





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"239317","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":175,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="Ynv3dN3kmybK2aUHUnZpFysy2udqFfpc&#x2F;kx++lO5lDM="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Litehouse Inc., Sandpoint, Idaho, said it is celebrating the holiday entertaining season with a “Center of Attention” promotion that will support retailers and highlight the company’s Simply Artisan Reserve blue Cheese and Gorgonzola center cuts. Historically, sales of Simply Artisan Reserve center cuts increase 60% on average during the holiday season, Litehouse said. The “Center of Attention” promotion will run Nov. 6-Dec. 5, 2017, and will be supported by retail and consumer initiatives, including: In-store campaign and signage such as shelf talkers, easel-back displays and . . .">
    <meta name="keywords" content="dairy marketing,dairy processor news,cheese processor news">
    <link href="https://www.dairyfoods.com/rss/articles" rel="alternate" title="Dairy Foods  RSS Feed" type="application/rss+xml" />
    
    <meta content="Litehouse launches ‘Center of Attention’ holiday promotion" property="og:title" />
<meta content="The promotion puts the spotlight on the company&amp;rsquo;s Simply Artisan Reserve cheeses." property="og:description" />
<meta content="https://www.dairyfoods.com/articles/92571-litehouse-launches-center-of-attention-holiday-promotion" property="og:url" />
<meta content="https://www.dairyfoods.com/ext/resources/Center-of-Attention-2017-promotion.jpg?height=635&amp;t=1510946897&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Litehouse launches ‘Center of Attention’ holiday promotion" name="twitter:title" />
<meta content="The promotion puts the spotlight on the company&amp;rsquo;s Simply Artisan Reserve cheeses." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.dairyfoods.com/ext/resources/Center-of-Attention-2017-promotion.jpg?1510946897" name="twitter:image" />
      
  <meta app-argument="www.dairyfoods.com/articles/92571" content="app-id=920035348" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Dairy+Processor+News" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsspufxouz5bdwh4xf2qes2s_5q7d' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="dairy+marketing;dairy+processor+news;cheese+processor+news" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1510731248" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1510731248" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1510731248" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1510731248" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1510731248" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Litehouse launches ‘Center of Attention’ holiday promotion. | 2017-11-17 | Dairy Foods</title>
    <link href="/stylesheets/application.css?1510731248" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1510731248" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/dairyfoods.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1510731248" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Dairy Processor News","News"],"keywords":["dairy marketing","dairy processor news","cheese processor news"],"page_type":["articles"],"date_posted":"11/17/2017","gated":false,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KWLQ4');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1510706359" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"92571","topic":["dairy_processor_news","news"],"topic_id":["2659","5964"],"page_type":["articles"],"keyword":["dairy_marketing","dairy_processor_news","cheese_processor_news"],"reg_user":"false","page_name":"litehouse_launches__center_of_attention_","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/df">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3KWLQ4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="0 0 483 168" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g>
          <path d="M84.46 142.338h29.464v4.47h-21.52v6.372h20.256v4.4H92.403v9.61H84.46V142.34" fill="#1A1918"/>
          <path d="M146.652 154.94c0 3.027 1.443 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.307 1.232 3.428 3.978 3.428 8.132 0 7.92-6.588 13.482-19.446 13.482-12.86 0-19.672-5.456-19.672-13.2 0-8.554 7.85-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M212 154.94c0 3.027 1.444 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.308 1.232 3.43 3.978 3.43 8.132 0 7.92-6.59 13.482-19.447 13.482-12.858 0-19.672-5.456-19.672-13.2 0-8.554 7.852-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M278.788 146.74v16.05h8.797c2.844-.035 6.09-.07 8.212-2.428.947-1.02 1.94-2.746 1.94-5.88 0-2.357-.677-3.977-1.58-5.103-2.075-2.572-5.413-2.607-8.165-2.64h-9.204zm-7.942-4.402h17.416c1.174.036 2.347.036 3.52.14 9.294.67 13.896 5.74 13.896 12.146 0 2.85-.902 5.667-3.114 7.955-4.465 4.54-10.466 4.576-15.294 4.61h-16.424V142.34z" fill="#1A1918"/>
          <path d="M337.896 159.482c1.805 2.99 6.363 3.907 10.694 3.907 1.94 0 8.03-.247 8.03-3.275 0-1.795-2.21-2.217-3.925-2.464-1.308-.21-7.85-.985-9.34-1.196-2.932-.422-10.33-1.514-10.33-7.146 0-1.232.45-2.5 1.262-3.52 2.662-3.344 8.527-4.224 13.58-4.224 4.647 0 8.212.528 11.504 1.937 3.25 1.373 4.65 3.203 5.28 4.014l-7.58 1.478c-.27-.388-.9-1.303-2.796-2.043-2.12-.81-4.872-.95-6.407-.95-3.52 0-7.128.527-7.128 2.886 0 1.62 1.85 2.04 4.24 2.465 1.307.21 7.806 1.055 9.294 1.302 3.7.528 9.97 1.584 9.97 7.04 0 7.99-12.18 8.273-16.197 8.273-5.233 0-13.308-.704-17.414-7.004l7.263-1.478" fill="#1A1918"/>
          <path d="M30.778 29.664v79.742h34.1c11.017-.175 23.608-.35 31.827-12.066 3.672-5.07 7.52-13.64 7.52-29.204 0-11.717-2.624-19.76-6.12-25.357C90.06 30.013 77.118 29.837 66.45 29.663H30.778zM0 7.804h67.5c4.548.176 9.094.176 13.64.7 36.025 3.323 53.862 28.505 53.862 60.33 0 14.166-3.497 28.156-12.067 39.523-17.312 22.56-40.57 22.733-59.28 22.908H0V7.805z" fill="#0086BF"/>
          <path d="M179.085 92.094c-2.1.524-10.843 2.448-10.843 11.016 0 11.192 15.564 11.368 19.236 11.368 12.067 0 24.133-4.897 29.554-13.29 2.798-4.023 2.624-6.82 2.798-10.843-19.06 0-32.702 0-40.745 1.75m69.774 28.327c.347 4.723.874 6.646 4.02 10.843h-31.3c-1.4-4.197-1.574-6.995-1.75-9.444-9.443 5.598-19.76 11.718-39.52 11.718-6.996 0-13.99-.524-20.636-2.448-12.416-3.497-21.86-12.766-21.86-26.93 0-27.98 26.93-28.33 54.736-28.68h27.28c.176-7.52.525-15.913-24.832-15.913-9.618 0-21.16.875-23.433 8.044H142.36c1.05-5.245 2.624-13.64 12.942-20.284 12.066-7.52 32.176-7.695 40.57-7.695 53.16 0 52.987 20.636 52.987 39.173v41.62" fill="#0086BF"/>
          <path d="M260.306 42.78h28.68v88.485h-28.68V42.78z" fill="#0086BF"/>
          <path d="M331.715 57.993c4.197-6.644 11.366-17.662 37.072-18.187v26.056c-2.447-.175-4.546-.35-7.52-.35-2.447 0-12.414.175-19.235 3.848-8.918 4.722-10.317 11.542-10.317 19.236v42.67h-29.03V42.778h29.03v15.213" fill="#0086BF"/>
          <path d="M373.826 42.78h30.778l20.985 55.085c2.098 5.945 2.447 7.344 3.497 13.465.7-6.645 1.05-8.045 3.322-14.34l20.11-54.21h30.427l-41.62 94.257c-10.142 21.51-15.04 28.153-38.646 28.153-6.995 0-14.164-.525-21.334-.874V143.33c4.023.35 9.968.875 14.514.875 5.596 0 8.045-.874 9.444-1.573 2.624-1.224 3.673-2.624 8.045-11.367L373.825 42.78" fill="#0086BF"/>
          <path d="M291.052 16.705c0 9.06-7.346 16.406-16.406 16.406-9.06 0-16.407-7.344-16.407-16.405 0-9.06 7.345-16.407 16.406-16.407 9.06 0 16.406 7.346 16.406 16.407" fill="#0086BF"/>
        </g>
      </g>
    </svg>
  </a>
</div>


        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/DairyFoods" target="_blank" class="facebook"></a>
<a href="http://twitter.com/dairyfoods" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/1921191/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/DairyFoodsMagazine" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="0 0 483 168" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g>
          <path d="M84.46 142.338h29.464v4.47h-21.52v6.372h20.256v4.4H92.403v9.61H84.46V142.34" fill="#1A1918"/>
          <path d="M146.652 154.94c0 3.027 1.443 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.307 1.232 3.428 3.978 3.428 8.132 0 7.92-6.588 13.482-19.446 13.482-12.86 0-19.672-5.456-19.672-13.2 0-8.554 7.85-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M212 154.94c0 3.027 1.444 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.308 1.232 3.43 3.978 3.43 8.132 0 7.92-6.59 13.482-19.447 13.482-12.858 0-19.672-5.456-19.672-13.2 0-8.554 7.852-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M278.788 146.74v16.05h8.797c2.844-.035 6.09-.07 8.212-2.428.947-1.02 1.94-2.746 1.94-5.88 0-2.357-.677-3.977-1.58-5.103-2.075-2.572-5.413-2.607-8.165-2.64h-9.204zm-7.942-4.402h17.416c1.174.036 2.347.036 3.52.14 9.294.67 13.896 5.74 13.896 12.146 0 2.85-.902 5.667-3.114 7.955-4.465 4.54-10.466 4.576-15.294 4.61h-16.424V142.34z" fill="#1A1918"/>
          <path d="M337.896 159.482c1.805 2.99 6.363 3.907 10.694 3.907 1.94 0 8.03-.247 8.03-3.275 0-1.795-2.21-2.217-3.925-2.464-1.308-.21-7.85-.985-9.34-1.196-2.932-.422-10.33-1.514-10.33-7.146 0-1.232.45-2.5 1.262-3.52 2.662-3.344 8.527-4.224 13.58-4.224 4.647 0 8.212.528 11.504 1.937 3.25 1.373 4.65 3.203 5.28 4.014l-7.58 1.478c-.27-.388-.9-1.303-2.796-2.043-2.12-.81-4.872-.95-6.407-.95-3.52 0-7.128.527-7.128 2.886 0 1.62 1.85 2.04 4.24 2.465 1.307.21 7.806 1.055 9.294 1.302 3.7.528 9.97 1.584 9.97 7.04 0 7.99-12.18 8.273-16.197 8.273-5.233 0-13.308-.704-17.414-7.004l7.263-1.478" fill="#1A1918"/>
          <path d="M30.778 29.664v79.742h34.1c11.017-.175 23.608-.35 31.827-12.066 3.672-5.07 7.52-13.64 7.52-29.204 0-11.717-2.624-19.76-6.12-25.357C90.06 30.013 77.118 29.837 66.45 29.663H30.778zM0 7.804h67.5c4.548.176 9.094.176 13.64.7 36.025 3.323 53.862 28.505 53.862 60.33 0 14.166-3.497 28.156-12.067 39.523-17.312 22.56-40.57 22.733-59.28 22.908H0V7.805z" fill="#0086BF"/>
          <path d="M179.085 92.094c-2.1.524-10.843 2.448-10.843 11.016 0 11.192 15.564 11.368 19.236 11.368 12.067 0 24.133-4.897 29.554-13.29 2.798-4.023 2.624-6.82 2.798-10.843-19.06 0-32.702 0-40.745 1.75m69.774 28.327c.347 4.723.874 6.646 4.02 10.843h-31.3c-1.4-4.197-1.574-6.995-1.75-9.444-9.443 5.598-19.76 11.718-39.52 11.718-6.996 0-13.99-.524-20.636-2.448-12.416-3.497-21.86-12.766-21.86-26.93 0-27.98 26.93-28.33 54.736-28.68h27.28c.176-7.52.525-15.913-24.832-15.913-9.618 0-21.16.875-23.433 8.044H142.36c1.05-5.245 2.624-13.64 12.942-20.284 12.066-7.52 32.176-7.695 40.57-7.695 53.16 0 52.987 20.636 52.987 39.173v41.62" fill="#0086BF"/>
          <path d="M260.306 42.78h28.68v88.485h-28.68V42.78z" fill="#0086BF"/>
          <path d="M331.715 57.993c4.197-6.644 11.366-17.662 37.072-18.187v26.056c-2.447-.175-4.546-.35-7.52-.35-2.447 0-12.414.175-19.235 3.848-8.918 4.722-10.317 11.542-10.317 19.236v42.67h-29.03V42.778h29.03v15.213" fill="#0086BF"/>
          <path d="M373.826 42.78h30.778l20.985 55.085c2.098 5.945 2.447 7.344 3.497 13.465.7-6.645 1.05-8.045 3.322-14.34l20.11-54.21h30.427l-41.62 94.257c-10.142 21.51-15.04 28.153-38.646 28.153-6.995 0-14.164-.525-21.334-.874V143.33c4.023.35 9.968.875 14.514.875 5.596 0 8.045-.874 9.444-1.573 2.624-1.224 3.673-2.624 8.045-11.367L373.825 42.78" fill="#0086BF"/>
          <path d="M291.052 16.705c0 9.06-7.346 16.406-16.406 16.406-9.06 0-16.407-7.344-16.407-16.405 0-9.06 7.345-16.407 16.406-16.407 9.06 0 16.406 7.346 16.406 16.407" fill="#0086BF"/>
        </g>
      </g>
    </svg>
  </a>
</div>

          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-primaryNav">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Print Edition|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Print Edition</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition|url: /digitaleditions" data-eventname="nav-menu-primaryNav">Digital Edition</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Dairy Product Innovations Newsletter|url: /eNewsletters" data-eventname="nav-menu-primaryNav">Dairy Product Innovations Newsletter</a></li><li class='level2-li  '><a href="/topics/2656-dairy-foods-columnists" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Columnists|url: /topics/2656-dairy-foods-columnists" data-eventname="nav-menu-primaryNav">Columnists</a></li><li class='level2-li  '><a href="/publications/3/editions/1235" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /publications/3/editions/1235" data-eventname="nav-menu-primaryNav">Archives</a></li><li class='level2-li  '><a href="/apps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mobile App|url: /apps" data-eventname="nav-menu-primaryNav">Mobile App</a></li><li class='level2-li  '><a href="/Dairy-100" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Dairy 100|url: /Dairy-100" data-eventname="nav-menu-primaryNav">Dairy 100</a></li><li class='level2-li  '><a href="/state-of-the-industry-reports" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: State of the Industry Report|url: /state-of-the-industry-reports" data-eventname="nav-menu-primaryNav">State of the Industry Report</a></li><li class='level2-li  '><a href="/topics/2655-supplier-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Supplier News|url: /topics/2655-supplier-news" data-eventname="nav-menu-primaryNav">Supplier News</a></li><li class='level2-li  '><a href="/topics/2659-dairy-processor-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Processor News|url: /topics/2659-dairy-processor-news" data-eventname="nav-menu-primaryNav">Processor News</a></li><li class='level2-li  '><a href="/topics/2665-featured-product-advertisement" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Featured Product Advertisement|url: /topics/2665-featured-product-advertisement" data-eventname="nav-menu-primaryNav">Featured Product Advertisement</a></li><li class='level2-li  last'><a href="https://www.bnpsolutions.com/media/rte/dairy_foods/df2017%20editorial%20calendar%20%282%29.pdf" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Editorial Calendar|url: https://www.bnpsolutions.com/media/rte/dairy_foods/df2017%20editorial%20calendar%20%282%29.pdf" data-eventname="nav-menu-primaryNav" target="_blank">Editorial Calendar</a></li></ul></li><li class='level1-li  '><a href="/topics/2623-dairy-foods-&amp;-beverages" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Products|url: /topics/2623-dairy-foods-&amp;-beverages" data-eventname="nav-menu-primaryNav">Products</a><ul class='level2'><li class='level2-li first '><a href="/Best-new-dairy-products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Best of ...|url: /Best-new-dairy-products" data-eventname="nav-menu-primaryNav">Best of ...</a></li><li class='level2-li  '><a href="/topics/2624-butter" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Butter|url: /topics/2624-butter" data-eventname="nav-menu-primaryNav">Butter</a></li><li class='level2-li  '><a href="/topics/2625-cheese" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Cheese|url: /topics/2625-cheese" data-eventname="nav-menu-primaryNav">Cheese</a></li><li class='level2-li  '><a href="/topics/2626-cultured-dairy" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Cultured Dairy|url: /topics/2626-cultured-dairy" data-eventname="nav-menu-primaryNav">Cultured Dairy</a></li><li class='level2-li  '><a href="/topics/2627-frozen-desserts" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Frozen Desserts|url: /topics/2627-frozen-desserts" data-eventname="nav-menu-primaryNav">Frozen Desserts</a></li><li class='level2-li  '><a href="/topics/2628-ice-cream-novelties" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Ice Cream/Novelties|url: /topics/2628-ice-cream-novelties" data-eventname="nav-menu-primaryNav">Ice Cream/Novelties</a></li><li class='level2-li  '><a href="/topics/2629-milk" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Milk|url: /topics/2629-milk" data-eventname="nav-menu-primaryNav">Milk</a></li><li class='level2-li  '><a href="/topics/5956-new-dairy-products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Dairy Products|url: /topics/5956-new-dairy-products" data-eventname="nav-menu-primaryNav">New Dairy Products</a></li><li class='level2-li  '><a href="/topics/2630-non-dairy-beverages" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Non-Dairy Beverages|url: /topics/2630-non-dairy-beverages" data-eventname="nav-menu-primaryNav">Non-Dairy Beverages</a></li><li class='level2-li  '><a href="/topics/2632-sales-data" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sales Data|url: /topics/2632-sales-data" data-eventname="nav-menu-primaryNav">Sales Data</a></li><li class='level2-li  '><a href="/topics/2631-whey-milk-powder" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Whey, Milk Powder|url: /topics/2631-whey-milk-powder" data-eventname="nav-menu-primaryNav">Whey, Milk Powder</a></li><li class='level2-li  last'><a href="/dairy-product-submission-form" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Submit Your Product|url: /dairy-product-submission-form" data-eventname="nav-menu-primaryNav">Submit Your Product</a></li></ul></li><li class='level1-li  '><a href="/topics/2633-ingredients-for-dairy-processors" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Ingredients|url: /topics/2633-ingredients-for-dairy-processors" data-eventname="nav-menu-primaryNav">Ingredients</a><ul class='level2'><li class='level2-li first '><a href="/topics/2634-cocoa" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Cocoa|url: /topics/2634-cocoa" data-eventname="nav-menu-primaryNav">Cocoa</a></li><li class='level2-li  '><a href="/topics/2635-colors-flavors" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Colors/Flavors|url: /topics/2635-colors-flavors" data-eventname="nav-menu-primaryNav">Colors/Flavors</a></li><li class='level2-li  '><a href="/topics/2636-cultures-enzymes" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Cultures/Enzymes|url: /topics/2636-cultures-enzymes" data-eventname="nav-menu-primaryNav">Cultures/Enzymes</a></li><li class='level2-li  '><a href="/topics/2637-fiber" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Fiber|url: /topics/2637-fiber" data-eventname="nav-menu-primaryNav">Fiber</a></li><li class='level2-li  '><a href="/topics/2638-inclusions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Inclusions|url: /topics/2638-inclusions" data-eventname="nav-menu-primaryNav">Inclusions</a></li><li class='level2-li  '><a href="/topics/2639-omegas-lipids" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Omegas/Lipids|url: /topics/2639-omegas-lipids" data-eventname="nav-menu-primaryNav">Omegas/Lipids</a></li><li class='level2-li  '><a href="/topics/2640-prebiotics" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Prebiotics|url: /topics/2640-prebiotics" data-eventname="nav-menu-primaryNav">Prebiotics</a></li><li class='level2-li  '><a href="/topics/2641-probiotics" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Probiotics|url: /topics/2641-probiotics" data-eventname="nav-menu-primaryNav">Probiotics</a></li><li class='level2-li  '><a href="/topics/2642-sweeteners" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sweeteners|url: /topics/2642-sweeteners" data-eventname="nav-menu-primaryNav">Sweeteners</a></li><li class='level2-li  '><a href="/topics/2643-texturants" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Texturants|url: /topics/2643-texturants" data-eventname="nav-menu-primaryNav">Texturants</a></li><li class='level2-li  last'><a href="/topics/2644-other-ingredients" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Other|url: /topics/2644-other-ingredients" data-eventname="nav-menu-primaryNav">Other</a></li></ul></li><li class='level1-li  '><a href="/topics/2645-operations" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Operations|url: /topics/2645-operations" data-eventname="nav-menu-primaryNav">Operations</a><ul class='level2'><li class='level2-li first '><a href="/topics/2648-dairy-equipment" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Equipment|url: /topics/2648-dairy-equipment" data-eventname="nav-menu-primaryNav">Equipment</a></li><li class='level2-li  '><a href="/topics/2647-processing" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Processing|url: /topics/2647-processing" data-eventname="nav-menu-primaryNav">Processing</a></li><li class='level2-li  '><a href="/topics/2711-packaging-technologies-dairy-processors" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging|url: /topics/2711-packaging-technologies-dairy-processors" data-eventname="nav-menu-primaryNav">Packaging</a></li><li class='level2-li  last'><a href="/topics/2650-food-safety-for-dairy-processors" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Food Safety|url: /topics/2650-food-safety-for-dairy-processors" data-eventname="nav-menu-primaryNav">Food Safety</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Web Exclusives|url: #" data-eventname="nav-menu-primaryNav">Web Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/behindthescenes" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Behind the Scenes|url: /behindthescenes" data-eventname="nav-menu-primaryNav">Behind the Scenes</a></li><li class='level2-li  '><a href="/blogs/14-dairy-foods-blog" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Blogs|url: /blogs/14-dairy-foods-blog" data-eventname="nav-menu-primaryNav">Blogs</a></li><li class='level2-li  '><a href="/topics/2658-case-studies" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Case Studies|url: /topics/2658-case-studies" data-eventname="nav-menu-primaryNav">Case Studies</a></li><li class='level2-li  '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Dairy Foods TV|url: /videos" data-eventname="nav-menu-primaryNav">Dairy Foods TV</a></li><li class='level2-li  '><a href="/topics/2666-digital-brochures" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Brochures|url: /topics/2666-digital-brochures" data-eventname="nav-menu-primaryNav">Digital Brochures</a></li><li class='level2-li  '><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Galleries|url: /media/photos" data-eventname="nav-menu-primaryNav">Galleries</a></li><li class='level2-li  '><a href="/media/podcasts/2594" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Podcasts|url: /media/podcasts/2594" data-eventname="nav-menu-primaryNav">Podcasts</a></li><li class='level2-li  '><a href="/events/category/2141" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /events/category/2141" data-eventname="nav-menu-primaryNav">Webinars</a></li><li class='level2-li  last'><a href="/topics/2660-white-papers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: /topics/2660-white-papers" data-eventname="nav-menu-primaryNav">White Papers</a></li></ul></li><li class='level1-li  '><a href="/directories" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Directories|url: /directories" data-eventname="nav-menu-primaryNav">Directories</a><ul class='level2'><li class='level2-li first '><a href="/directories/2169-buyer-s-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Buyers Guide|url: /directories/2169-buyer-s-guide" data-eventname="nav-menu-primaryNav">Buyers Guide</a></li><li class='level2-li  '><a href="/directories/7376-dairy-plants-usa" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Dairy Plants USA|url: /directories/7376-dairy-plants-usa" data-eventname="nav-menu-primaryNav">Dairy Plants USA</a></li><li class='level2-li  last'><a href="/videos?bctid=4897675902001" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Take a Tour|url: /videos?bctid=4897675902001" data-eventname="nav-menu-primaryNav">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: #" data-eventname="nav-menu-primaryNav">More</a><ul class='level2'><li class='level2-li first '><a href="/associations" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Associations|url: /associations" data-eventname="nav-menu-primaryNav">Associations</a></li><li class='level2-li  '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Calendar of Events|url: /events" data-eventname="nav-menu-primaryNav">Calendar of Events</a></li><li class='level2-li  '><a href="/classifieds" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Classifieds|url: /classifieds" data-eventname="nav-menu-primaryNav">Classifieds</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Market Research|url: http://www.clearseasresearch.com" data-eventname="nav-menu-primaryNav" target="_blank">Market Research</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Dairy Foods Store|url: /products" data-eventname="nav-menu-primaryNav">Dairy Foods Store</a></li><li class='level2-li  '><a href="/FISADistributorGuide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FISA Distributor Guide|url: /FISADistributorGuide" data-eventname="nav-menu-primaryNav">FISA Distributor Guide</a></li><li class='level2-li  '><a href="/interactive-spotlights" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Interactive Product Spotlights|url: /interactive-spotlights" data-eventname="nav-menu-primaryNav">Interactive Product Spotlights</a></li><li class='level2-li  '><a href="/Dairy-Industry-Supplier-Spotlights" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Supplier Spotlights|url: /Dairy-Industry-Supplier-Spotlights" data-eventname="nav-menu-primaryNav">Supplier Spotlights</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Custom Content &amp; Marketing Services|url: http://orangetap.bnpmedia.com" data-eventname="nav-menu-primaryNav" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/topics/2657-tradeshow-events-calendar" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Tradeshow and Events |url: /topics/2657-tradeshow-events-calendar" data-eventname="nav-menu-primaryNav">Tradeshow and Events </a></li><li class='level2-li  '><a href="/topics/7371-dairy-facts-and-stats" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Dairy Facts &amp; Stats|url: /topics/7371-dairy-facts-and-stats" data-eventname="nav-menu-primaryNav">Dairy Facts &amp; Stats</a></li><li class='level2-li  last'><a href="/eBooks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eBooks|url: /eBooks" data-eventname="nav-menu-primaryNav">eBooks</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a></li><li class='level1-li  '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/dairy-foods/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/dairy-foods/" data-eventname="nav-menu-primaryNav">Advertise</a></li><li class='level1-li  last'><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: #" data-eventname="nav-menu-primaryNav">Subscribe</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.dragonforms.com/BNP6821_Jdnew?pk=W.HOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Print Edition Subscriptions|url: https://bnp.dragonforms.com/BNP6821_Jdnew?pk=W.HOME" data-eventname="nav-menu-primaryNav" target="_blank">Print Edition Subscriptions</a></li><li class='level2-li  '><a href="https://bnp.dragonforms.com/BNP6821_JDdigital?pk=W.HOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition Subscriptions|url: https://bnp.dragonforms.com/BNP6821_JDdigital?pk=W.HOME" data-eventname="nav-menu-primaryNav" target="_blank">Digital Edition Subscriptions</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Dairy Product Innovations eNewsletter|url: /eNewsletters" data-eventname="nav-menu-primaryNav">Dairy Product Innovations eNewsletter</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP7083_DAIRYF528create&amp;pk=RHOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Online Registration|url: https://bnp.sub-forms.com/BNP7083_DAIRYF528create&amp;pk=RHOME" data-eventname="nav-menu-primaryNav">Online Registration</a></li><li class='level2-li  '><a href="/customerservice" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscription Customer Service|url: /customerservice" data-eventname="nav-menu-primaryNav">Subscription Customer Service</a></li><li class='level2-li  '><a href="/connect" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Connect with Dairy Foods|url: /connect" data-eventname="nav-menu-primaryNav">Connect with Dairy Foods</a></li><li class='level2-li  last'><a href="/apps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mobile App|url: /apps" data-eventname="nav-menu-primaryNav">Mobile App</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Litehouse launches ‘Center of Attention’ holiday promotion</div>
    

    

    <span class="topics"><a href="/topics/2659-dairy-processor-news" class="topic">Dairy Processor News</a></span>

    


    <h1 class="headline">Litehouse launches ‘Center of Attention’ holiday promotion</h1>

      <h2 class="sub-headline">The promotion puts the spotlight on the company’s Simply Artisan Reserve cheeses.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.dairyfoods.com/ext/resources/Center-of-Attention-2017-promotion.jpg?1510946897); background-size: cover"><img alt="Litehouse 2017 holiday cheese promotion" src="//www.dairyfoods.com/ext/resources/Center-of-Attention-2017-promotion.jpg?1510946897" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">November 17, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/4069-cheese-processor-news">cheese processor news</a>  /  <a href="/keywords/2831-dairy-marketing">dairy marketing</a>  /  <a href="/keywords/2835-dairy-processor-news">dairy processor news</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Litehouse Inc., Sandpoint, Idaho, said it is celebrating the holiday entertaining season with a &ldquo;Center of Attention&rdquo; promotion that will support retailers and highlight the company&rsquo;s Simply Artisan Reserve blue Cheese and Gorgonzola center cuts. Historically, sales of Simply Artisan Reserve center cuts increase 60% on average during the holiday season, Litehouse said.</p>

<p>The &ldquo;Center of Attention&rdquo; promotion will run Nov. 6-Dec. 5, 2017, and will be supported by retail and consumer initiatives, including:</p>

<ul>
	<li>In-store campaign and signage such as shelf talkers, easel-back displays and ad slicks.</li>
	<li>A broadcast segment featuring tips and tricks for holiday entertaining.</li>
	<li>A &ldquo;Small Plates for Holiday Entertaining&rdquo; listicle featuring delicious Simply Artisan Reserve recipes and products.</li>
	<li>Integrated social campaign and consumer sweepstakes on www.litehousefoods.com (Nov. 13-Dec. 5, 2017).</li>
</ul></div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Did you enjoy this article? <strong><a href="https://bnp.dragonforms.com/BNP6821_Jdnew?pk=WARTCL" target="_blank">Click here</a></strong> to subscribe to <em>Dairy Foods</em>&nbsp;print Magazine. <a href="https://bnp.dragonforms.com/BNP6821_JDdigital?pk=WARTCL" target="_blank">Click here</a> to subscribe to our digital edition.</p>
      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/articles/91921-blue-cheese-and-salad-dressing-producer-litehouse-shines-with-opportunities" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/articles/91921-blue-cheese-and-salad-dressing-producer-litehouse-shines-with-opportunities" data-eventname="related-content-article-headline-link" title="Blue cheese and salad dressing producer Litehouse shines with opportunities">Blue cheese and salad dressing producer Litehouse shines with opportunities</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/articles/91934-inside-litehouse-plant-how-blue-cheese-gets-dressed-in-idaho" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/articles/91934-inside-litehouse-plant-how-blue-cheese-gets-dressed-in-idaho" data-eventname="related-content-article-headline-link" title="Inside Litehouse plant: How blue cheese gets dressed in Idaho">Inside Litehouse plant: How blue cheese gets dressed in Idaho</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/articles/89988-oakhurst-dairy-kicks-off-annual-egg-nog-holiday-fundraising-effort" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/articles/89988-oakhurst-dairy-kicks-off-annual-egg-nog-holiday-fundraising-effort" data-eventname="related-content-article-headline-link" title="Oakhurst Dairy kicks off annual egg nog holiday fundraising effort">Oakhurst Dairy kicks off annual egg nog holiday fundraising effort</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/articles/91919-dairy-foods-interviews-litehouse-ceo-jim-frank" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/articles/91919-dairy-foods-interviews-litehouse-ceo-jim-frank" data-eventname="related-content-article-headline-link" title="Dairy Foods interviews Litehouse CEO Jim Frank">Dairy Foods interviews Litehouse CEO Jim Frank</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/products/537-the-new-launch-plan-152-tips-tactics-and-trends-from-the-most-memorable-new-products" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/products/537-the-new-launch-plan-152-tips-tactics-and-trends-from-the-most-memorable-new-products" data-eventname="related-content-product-name-link" title="The NEW Launch Plan: 152 Tips, Tactics and Trends from the Most Memorable New Products">The NEW Launch Plan: 152 Tips, Tactics and Trends from the Most Memorable New Products</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/products/554-new-product-launch-10-proven-strategies" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/products/554-new-product-launch-10-proven-strategies" data-eventname="related-content-product-name-link" title="New Product Launch: 10 Proven Strategies">New Product Launch: 10 Proven Strategies</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/products/553-the-10-principles-of-food-industry-sustainability" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/products/553-the-10-principles-of-food-industry-sustainability" data-eventname="related-content-product-name-link" title="The 10 Principles of Food Industry Sustainability">The 10 Principles of Food Industry Sustainability</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/products/562-handbook-of-antioxidants-for-food-preservation-1st-edition" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/products/562-handbook-of-antioxidants-for-food-preservation-1st-edition" data-eventname="related-content-product-name-link" title="Handbook of Antioxidants for Food Preservation, 1st Edition">Handbook of Antioxidants for Food Preservation, 1st Edition</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/events/663-food-plant-of-the-future-hazardous-materials-storage-and-use" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/events/663-food-plant-of-the-future-hazardous-materials-storage-and-use" data-eventname="related-content-event-title-link" title="Food Plant of the Future: Hazardous Materials Storage and Use">Food Plant of the Future: Hazardous Materials Storage and Use</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/events/878-sheep-goat-and-mixed-milk-artisan-short-course" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/events/878-sheep-goat-and-mixed-milk-artisan-short-course" data-eventname="related-content-event-title-link" title="Sheep, Goat and Mixed Milk Artisan Short Course">Sheep, Goat and Mixed Milk Artisan Short Course</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/events/505-food-plant-of-the-future-anticipating-the-next-generation" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/events/505-food-plant-of-the-future-anticipating-the-next-generation" data-eventname="related-content-event-title-link" title="Food Plant of the Future: Anticipating the Next Generation">Food Plant of the Future: Anticipating the Next Generation</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.dairyfoods.com/events/607-food-plant-of-the-future-raising-the-bar-on-plant-air-quality" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/events/607-food-plant-of-the-future-raising-the-bar-on-plant-air-quality" data-eventname="related-content-event-title-link" title="Food Plant of the Future: Raising the Bar on Plant Air Quality">Food Plant of the Future: Raising the Bar on Plant Air Quality</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/7376-dairy-plants-usa/listing/8941-dairy-farmers-of-america-middlebury-center-pa" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/7376-dairy-plants-usa/listing/8941-dairy-farmers-of-america-middlebury-center-pa" data-eventname="related-content-directory-listing-link" target="_blank" title="Dairy Farmers of America (Middlebury Center, PA)">Dairy Farmers of America (Middlebury Center, PA)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/7376-dairy-plants-usa/listing/9953-turlock-distribution-center" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/7376-dairy-plants-usa/listing/9953-turlock-distribution-center" data-eventname="related-content-directory-listing-link" target="_blank" title="Turlock Distribution Center">Turlock Distribution Center</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/7376-dairy-plants-usa/listing/9091-foremost-farms-usa-cooperative-alma-center-wi" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/7376-dairy-plants-usa/listing/9091-foremost-farms-usa-cooperative-alma-center-wi" data-eventname="related-content-directory-listing-link" target="_blank" title="Foremost Farms USA Cooperative (Alma Center, WI)">Foremost Farms USA Cooperative (Alma Center, WI)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyer-s-guide/listing/8249-dairy-farmers-of-america" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-buyer-s-guide/listing/8249-dairy-farmers-of-america" data-eventname="related-content-directory-listing-link" target="_blank" title="Dairy Farmers of America">Dairy Farmers of America</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1510706358" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/92571-litehouse-launches-center-of-attention-holiday-promotion/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="Ynv3dN3kmybK2aUHUnZpFysy2udqFfpc/kx++lO5lDM=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="https://bnp.dragonforms.com/BNP6821_Jdnew?pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print Edition Subscriptions|https://bnp.dragonforms.com/BNP6821_Jdnew?pk=W.HOME" data-eventname="subscriptions">Print Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="https://bnp.dragonforms.com/BNP6821_JDdigital?pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Digital Edition Subscriptions|https://bnp.dragonforms.com/BNP6821_JDdigital?pk=W.HOME" data-eventname="subscriptions">Digital Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="/eNewsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Dairy Product Innovations eNewsletter|/eNewsletters" data-eventname="subscriptions">Dairy Product Innovations eNewsletter</a>
</li>
<li class="navigation-level1__item">
    <a href="https://bnp.sub-forms.com/BNP7083_DAIRYF528create&amp;pk=RHOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.sub-forms.com/BNP7083_DAIRYF528create&amp;pk=RHOME" data-eventname="subscriptions">Online Registration</a>
</li>
<li class="navigation-level1__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>
<li class="navigation-level1__item">
    <a href="/connect" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Connect with Dairy Foods|/connect" data-eventname="subscriptions">Connect with Dairy Foods</a>
</li>
<li class="navigation-level1__item">
    <a href="/apps" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Mobile App|/apps" data-eventname="subscriptions">Mobile App</a>
</li>
</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-carousel="true"
    data-playlist-id="1092818670001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/DF_video-logo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="0"
    data-max-videos-visible="4" >
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    


    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/directories/7376-dairy-plants-usa" target="_blank"><img src="/ext/resources/Custom_Boxes/DF_DairyPlantsUSA_360.jpg" /></a>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">May 24, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.dairyfoods.com/events/1225-cultured-dairy-product-innovations-flavors-formats-and-packaging" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/events/1225-cultured-dairy-product-innovations-flavors-formats-and-packaging" data-eventname="featured-upcoming-events-headline" title="Cultured dairy product innovations: flavors, formats and packaging">Cultured dairy product innovations: flavors, formats and packaging</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">Yogurt and cottage cheese are high-protein foods finding favor with consumers. Along with cream cheese and sour cream, these cultured dairy foods take well to flavors. Dairy processors are also addressing the snacking trend with grab-and-go packages.</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">August 10, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.dairyfoods.com/events/1232-fundamentals-of-haccp" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/events/1232-fundamentals-of-haccp" data-eventname="featured-upcoming-events-headline" title="Fundamentals of HACCP">Fundamentals of HACCP</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">The FDA and leaders across the food safety industry (academics, certifying body leaders, GFSI leaders) fully agree that HACCP hazardous analysis is necessary for establishing FSMA Food Safety Plan preventive controls. This webinar will prepare attendees to meet this requirement by discussing the fundamentals of HACCP and hazardous analysis leading to FSMA.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.dairyfoods.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.dairyfoods.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Dairy <span>Industry Challenges</span></h3>


  <form accept-charset="UTF-8" action="/polls/99/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="W8UccpzuA5RbkAPsK/SpNwof/cXP0ZL78jBzR9Q7CxQ=" /></div>
      <div class="question">Heading into 2018, which dairy industry issue presents the most significant challenge to your company?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 119|answer: 754|index:0" data-eventname="poll-answer-radio-button" id="question_119_answer_754" name="question[119][answer]" type="radio" value="754" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 119|answer: 754|index:0" data-eventname="poll-answer-label" for="question_119_answer_754">Consumers’ clean-label push</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 119|answer: 759|index:1" data-eventname="poll-answer-radio-button" id="question_119_answer_759" name="question[119][answer]" type="radio" value="759" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 119|answer: 759|index:1" data-eventname="poll-answer-label" for="question_119_answer_759">Growing competition from non-dairy alternatives</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 119|answer: 758|index:2" data-eventname="poll-answer-radio-button" id="question_119_answer_758" name="question[119][answer]" type="radio" value="758" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 119|answer: 758|index:2" data-eventname="poll-answer-label" for="question_119_answer_758">Processing capacity shortages</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 119|answer: 757|index:3" data-eventname="poll-answer-radio-button" id="question_119_answer_757" name="question[119][answer]" type="radio" value="757" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 119|answer: 757|index:3" data-eventname="poll-answer-label" for="question_119_answer_757">Rising ingredient costs</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 119|answer: 756|index:4" data-eventname="poll-answer-radio-button" id="question_119_answer_756" name="question[119][answer]" type="radio" value="756" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 119|answer: 756|index:4" data-eventname="poll-answer-label" for="question_119_answer_756">Upcoming Nutrition Facts label changes</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 119|answer: 755|index:5" data-eventname="poll-answer-radio-button" id="question_119_answer_755" name="question[119][answer]" type="radio" value="755" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 119|answer: 755|index:5" data-eventname="poll-answer-label" for="question_119_answer_755">Other</label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 99" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/99-dairy-industry-challenges/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/99-dairy-industry-challenges/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="https://www.dairyfoods.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/550-tharp---young-on-ice-cream--an-encyclopedic-guide-to-ice-cream-science-and-technology" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/550-tharp---young-on-ice-cream--an-encyclopedic-guide-to-ice-cream-science-and-technology" data-eventname="featured-product-image"><img alt="Tharp &amp; Young on Ice Cream: An Encyclopedic Guide to Ice Cream Science and Technology" src="//www.dairyfoods.com/ext/resources/images/products/2016/thumb/icecream.gif?1464833083" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/550-tharp---young-on-ice-cream--an-encyclopedic-guide-to-ice-cream-science-and-technology" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/550-tharp---young-on-ice-cream--an-encyclopedic-guide-to-ice-cream-science-and-technology" data-eventname="featured-product-headline-link">Tharp &amp; Young on Ice Cream: An Encyclopedic Guide to Ice Cream Science and Technology</a>
        </h1>

          <div class="featured-product__teaser"><p>
	An at once an all-inclusive guide to the meaning of hundreds of technical terms and ideas needed for ice cream manufacturing, as well as a practical introduction to the ingredients, freezing methods, flavoring, and packaging of ice cream, sherbet, sorbet, gelato, frozen yogurts, novelties and many other kinds of frozen desserts.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <center>
<a href="/events" target="_blank"><img src="/ext/resources/Custom_Boxes/event_flag360.png" /></a></center>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.dairyfoods.com/publications/3-dairy-foods-magazine" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/publications/3-dairy-foods-magazine" data-eventname="footer-current-editions-title-link">Dairy Foods Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.dairyfoods.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/publications/3" data-eventname="footer-current-editions-image-link" title="Dairy Foods Magazine"><img alt="november dairy foods soi" border="0" height="240" src="//www.dairyfoods.com/ext/resources/DF/2017/November/dfx1117Cover-180.jpg?1510240011" width="180" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.dairyfoods.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 November</a>
        </h1>
          <div class="current-editions__teaser"><p>Our annual State of the Industry issue, covering the latest trends in all dairy categories.</p></div>

        <a href="https://www.dairyfoods.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.dairyfoods.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="More|#" data-eventname="main-footer-nav">More</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/dairy-foods/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Media Kit|https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/dairy-foods/" data-eventname="main-footer-nav">Media Kit</a>
</li>
<li class="navigation-level2__item">
    <a href="/contactus" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Contact Staff|/contactus" data-eventname="main-footer-nav">Contact Staff</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.bnpmedia.com/reprints" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Order Reprints|http://www.bnpmedia.com/reprints" data-eventname="main-footer-nav">Order Reprints</a>
</li>
<li class="navigation-level2__item">
    <a href="http://bnp.infogrouplistservices.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List Rental|http://bnp.infogrouplistservices.com/" data-eventname="main-footer-nav">List Rental</a>
</li>
<li class="navigation-level2__item">
    <a href="/food-beverage-packaging-group" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Food | Beverage | Packaging Group|/food-beverage-packaging-group" data-eventname="main-footer-nav">Food | Beverage | Packaging Group</a>
</li>
<li class="navigation-level2__item">
    <a href="/eNewsletters" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Newsletter|/eNewsletters" data-eventname="main-footer-nav">Newsletter</a>
</li>
<li class="navigation-level2__item">
    <a href="/publications/3" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Current Issue|/publications/3" data-eventname="main-footer-nav">Current Issue</a>
</li>
<li class="navigation-level2__item">
    <a href="/publications/3/editions/1206" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Archives|/publications/3/editions/1206" data-eventname="main-footer-nav">Archives</a>
</li>
<li class="navigation-level2__item">
    <a href="https://bnp.dragonforms.com/BNP6821_Jdnew?pk=W.HOME" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://bnp.dragonforms.com/BNP6821_Jdnew?pk=W.HOME" data-eventname="main-footer-nav">Subscribe</a>
</li>
<li class="navigation-level2__item">
    <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More?|/wantmore" data-eventname="main-footer-nav">Want More?</a>
</li>
<li class="navigation-level2__item">
    <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Helpful Links|#" data-eventname="main-footer-nav">Helpful Links</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/Dairy-100" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Dairy 100 List|/Dairy-100" data-eventname="main-footer-nav">Dairy 100 List</a>
</li>
<li class="navigation-level2__item">
    <a href="/dairyplantsusa" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Dairy Plants USA Database|/dairyplantsusa" data-eventname="main-footer-nav">Dairy Plants USA Database</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.nass.usda.gov/Statistics_by_Subject/index.php" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Dairy Prices|http://www.nass.usda.gov/Statistics_by_Subject/index.php" data-eventname="main-footer-nav">Dairy Prices</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.fda.gov/Food/GuidanceRegulation/FederalStateFoodPrograms/ucm2007965.htm" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Interstate Milk Shippers List|http://www.fda.gov/Food/GuidanceRegulation/FederalStateFoodPrograms/ucm2007965.htm" data-eventname="main-footer-nav">Interstate Milk Shippers List</a>
</li>
<li class="navigation-level2__item">
    <a href="/articles/83208-milk-pasteurization-the-effects-of-time-and-temperature" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Milk Pasteurization: The Effects of Time and Temperature|/articles/83208-milk-pasteurization-the-effects-of-time-and-temperature" data-eventname="main-footer-nav">Milk Pasteurization: The Effects of Time and Temperature</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.ncims.org/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="National Conference on Interstate Milk Shipments|http://www.ncims.org/" data-eventname="main-footer-nav">National Conference on Interstate Milk Shipments</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.fda.gov/downloads/Food/FoodSafety/Product-SpecificInformation/MilkSafety/NationalConferenceonInterstateMilkShipmentsNCIMSModelDocuments/UCM209789.pdf" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Pasteurized Milk Ordinance|http://www.fda.gov/downloads/Food/FoodSafety/Product-SpecificInformation/MilkSafety/NationalConferenceonInterstateMilkShipmentsNCIMSModelDocuments/UCM209789.pdf" data-eventname="main-footer-nav">Pasteurized Milk Ordinance</a>
</li>
<li class="navigation-level2__item">
    <a href="http://milkfacts.info/Milk%20Processing/Standards%20of%20Identity.htm" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Standards of Identity for Dairy Products|http://milkfacts.info/Milk%20Processing/Standards%20of%20Identity.htm" data-eventname="main-footer-nav">Standards of Identity for Dairy Products</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Multimedia|#" data-eventname="main-footer-nav">Multimedia</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/videos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Videos|/videos" data-eventname="main-footer-nav">Videos</a>
</li>
<li class="navigation-level2__item">
    <a href="/media/podcasts" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Podcasts|/media/podcasts" data-eventname="main-footer-nav">Podcasts</a>
</li>
<li class="navigation-level2__item">
    <a href="/behindthescenes" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Behind the Scenes|/behindthescenes" data-eventname="main-footer-nav">Behind the Scenes</a>
</li>
<li class="navigation-level2__item">
    <a href="/media/photos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Galleries|/media/photos" data-eventname="main-footer-nav">Galleries</a>
</li>
<li class="navigation-level2__item">
    <a href="/periodic-table-of-Dairy-Foods" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Periodic Table of Dairy Foods|/periodic-table-of-Dairy-Foods" data-eventname="main-footer-nav">Periodic Table of Dairy Foods</a>
</li>
<li class="navigation-level2__item">
    <a href="/polls" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Monthly Poll Question|/polls" data-eventname="main-footer-nav">Monthly Poll Question</a>
</li>
<li class="navigation-level2__item">
    <a href="/topics/7371-dairy-facts-and-stats" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Dairy Facts &amp; Stats|/topics/7371-dairy-facts-and-stats" data-eventname="main-footer-nav">Dairy Facts &amp; Stats</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Exclusives|#" data-eventname="main-footer-nav">Exclusives</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/best-new-dairy-products-of-2014" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Best of 2014|/best-new-dairy-products-of-2014" data-eventname="main-footer-nav">Best of 2014</a>
</li>
<li class="navigation-level2__item">
    <a href="/articles/90130-shamrock-farms-high-protein-rockin-refuel-lean-builder-milk-tops-the-dairy-foods-poll" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Best of 2013|/articles/90130-shamrock-farms-high-protein-rockin-refuel-lean-builder-milk-tops-the-dairy-foods-poll" data-eventname="main-footer-nav">Best of 2013</a>
</li>
<li class="navigation-level2__item">
    <a href="/favorite-products-2013-winners" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="First Half Favorites: 2013|/favorite-products-2013-winners" data-eventname="main-footer-nav">First Half Favorites: 2013</a>
</li>
<li class="navigation-level2__item">
    <a href="/best-new-dairy-products-of-2012" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Best of 2012|/best-new-dairy-products-of-2012" data-eventname="main-footer-nav">Best of 2012</a>
</li>
<li class="navigation-level2__item">
    <a href="/articles/91894-the-2016-dairy-100-go-shopping" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="2016 Dairy 100|/articles/91894-the-2016-dairy-100-go-shopping" data-eventname="main-footer-nav">2016 Dairy 100</a>
</li>
<li class="navigation-level2__item">
    <a href="/articles/91308-nestle-dean-saputo-are-north-americas-largest-dairies" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="2015 Dairy 100|/articles/91308-nestle-dean-saputo-are-north-americas-largest-dairies" data-eventname="main-footer-nav">2015 Dairy 100</a>
</li>
<li class="navigation-level2__item">
    <a href="/ext/resources/files/2014-Dairy100-Table-links-REVISED.pdf" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="2014 Dairy 100|/ext/resources/files/2014-Dairy100-Table-links-REVISED.pdf" data-eventname="main-footer-nav">2014 Dairy 100</a>
</li>
<li class="navigation-level2__item">
    <a href="/ext/resources/files/Dairy100-Table-ONLINE.pdf" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="2013 Dairy 100|/ext/resources/files/Dairy100-Table-ONLINE.pdf" data-eventname="main-footer-nav">2013 Dairy 100</a>
</li>
<li class="navigation-level2__item">
    <a href="/topics/2712-top-100" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Dairy 100 Articles|/topics/2712-top-100" data-eventname="main-footer-nav">Dairy 100 Articles</a>
</li>
<li class="navigation-level2__item">
    <a href="/dairy-state-of-the-industry-2016" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="2016 State of the Industry Report|/dairy-state-of-the-industry-2016" data-eventname="main-footer-nav">2016 State of the Industry Report</a>
</li>
<li class="navigation-level2__item">
    <a href="/dairy-state-of-the-industry-2015" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="2015 State of the Industry Report|/dairy-state-of-the-industry-2015" data-eventname="main-footer-nav">2015 State of the Industry Report</a>
</li>
<li class="navigation-level2__item">
    <a href="/dairy-state-of-the-industry-2014" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="2014 State of the Industry Report|/dairy-state-of-the-industry-2014" data-eventname="main-footer-nav">2014 State of the Industry Report</a>
</li>
<li class="navigation-level2__item">
    <a href="/dairyindustryoutlook" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="2013 State of the Industry Report|/dairyindustryoutlook" data-eventname="main-footer-nav">2013 State of the Industry Report</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1510706359" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1510706358" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1510706358" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      $.get("https://www.dairyfoods.com/articles/log_view/92571");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1510706359" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<iframe width="0" height="0" name="Trade Desk Tracking - IP1715109 RDSeminar_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/v79hgpl/iframe"></iframe>

<iframe width="0" height="0" name="Trade Desk Tracking - IP1714511_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/9wnvf1m/iframe"></iframe>

<iframe width="0" height="0" name="Trade Desk Tracking - IP1714348_Food Processing Suppliers RT_Core" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/3jibn5p/iframe"></iframe>

<!-- Tag for Activity Group: IP159585 BNP, Activity Name: Dairy Foods~IP159585, Activity ID: 2801296 -->
<!-- Expected URL: http://www.dairyfoods.com/ -->

<!--
Activity ID: 2801296
Activity Name: Dairy Foods~IP159585
Activity Group Name: IP159585 BNP
-->

<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=dairy0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=dairy0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'ca7e52af-10e5-41ba-9dff-d91d0fc2b23b',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

