




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"239317","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":2799,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="ihb3xPZLNYAzQAgWQ1iMZiTVtMShFfG5cnmspI7IKmA="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Though sales are down for the overall milk category, there is still promise thanks to flavored milks and whole milk — both of these segments saw unit-sale increases. The whole milk trend continues to make its way across dairy aisles, even yogurt and cottage cheese companies are releasing full-fat versions. But on the flipside, low-fat and skim milk are seeing a drop in sales. The milk category’s dollar sales decreased 6.8% to $15.9 billion, and unit sales also fell 0.7% to 5.7 billion, according to . . .">
    <meta name="keywords" content="milk news,milk sales,sales data">
    <link href="http://www.dairyfoods.com/rss/articles" rel="alternate" title="Dairy Foods  RSS Feed" type="application/rss+xml" />
    
    <meta content="Flavored and whole-milk sales keep milk afloat" property="og:title" />
<meta content="Though sales are down for the overall milk category, there is still promise thanks to flavored milks and whole milk &amp;mdash; both of these segments saw unit-sale increases.
" property="og:description" />
<meta content="http://www.dairyfoods.com/ext/resources/DF/2017/February/df0217-Market-Trends-table.jpg?1486484897" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Flavored and whole-milk sales keep milk afloat" name="twitter:title" />
<meta content="Though sales are down for the overall milk category, there is still promise thanks to flavored milks and whole milk &amp;mdash; both of these segments saw unit-sale increases.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.dairyfoods.com/ext/resources/DF/2017/February/df0217-Market-Trends-table.jpg?1486484897" name="twitter:image" />
      
  <meta app-argument="www.dairyfoods.com/articles/92147" content="app-id=920035348" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Dairy+Foods+%26+Beverages;Milk;Sales+Data" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="Sarah+M.+Kennedy" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsspufxouz5bdwh4xf2qes2s_5q7d' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="sales+data;milk+sales;milk+news" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1486451836" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1486451836" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1486451836" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1486451836" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1486451836" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Flavored and whole-milk sales keep milk afloat | 2017-02-07 | Dairy Foods</title>
    <link href="/stylesheets/blessed/application-blessed1.css?1486451836" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/blessed/application.css?1486451836" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1486451836" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/dairyfoods.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1486451836" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-436343-23', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1485992240" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"92147","topic":["dairy_foods___beverages","milk","sales_data","news"],"topic_id":["2623","2629","2632","5964"],"page_type":["articles"],"keyword":["sales_data","milk_sales","milk_news"],"reg_user":"false","page_name":"flavored_and_whole_milk_sales_keep_milk_","subscribed_user":"false"};
  console.dir(targeting);
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-controller="articles" data-dfp-prefix="/52040140/df">
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="0 0 483 168" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g>
          <path d="M84.46 142.338h29.464v4.47h-21.52v6.372h20.256v4.4H92.403v9.61H84.46V142.34" fill="#1A1918"/>
          <path d="M146.652 154.94c0 3.027 1.443 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.307 1.232 3.428 3.978 3.428 8.132 0 7.92-6.588 13.482-19.446 13.482-12.86 0-19.672-5.456-19.672-13.2 0-8.554 7.85-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M212 154.94c0 3.027 1.444 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.308 1.232 3.43 3.978 3.43 8.132 0 7.92-6.59 13.482-19.447 13.482-12.858 0-19.672-5.456-19.672-13.2 0-8.554 7.852-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M278.788 146.74v16.05h8.797c2.844-.035 6.09-.07 8.212-2.428.947-1.02 1.94-2.746 1.94-5.88 0-2.357-.677-3.977-1.58-5.103-2.075-2.572-5.413-2.607-8.165-2.64h-9.204zm-7.942-4.402h17.416c1.174.036 2.347.036 3.52.14 9.294.67 13.896 5.74 13.896 12.146 0 2.85-.902 5.667-3.114 7.955-4.465 4.54-10.466 4.576-15.294 4.61h-16.424V142.34z" fill="#1A1918"/>
          <path d="M337.896 159.482c1.805 2.99 6.363 3.907 10.694 3.907 1.94 0 8.03-.247 8.03-3.275 0-1.795-2.21-2.217-3.925-2.464-1.308-.21-7.85-.985-9.34-1.196-2.932-.422-10.33-1.514-10.33-7.146 0-1.232.45-2.5 1.262-3.52 2.662-3.344 8.527-4.224 13.58-4.224 4.647 0 8.212.528 11.504 1.937 3.25 1.373 4.65 3.203 5.28 4.014l-7.58 1.478c-.27-.388-.9-1.303-2.796-2.043-2.12-.81-4.872-.95-6.407-.95-3.52 0-7.128.527-7.128 2.886 0 1.62 1.85 2.04 4.24 2.465 1.307.21 7.806 1.055 9.294 1.302 3.7.528 9.97 1.584 9.97 7.04 0 7.99-12.18 8.273-16.197 8.273-5.233 0-13.308-.704-17.414-7.004l7.263-1.478" fill="#1A1918"/>
          <path d="M30.778 29.664v79.742h34.1c11.017-.175 23.608-.35 31.827-12.066 3.672-5.07 7.52-13.64 7.52-29.204 0-11.717-2.624-19.76-6.12-25.357C90.06 30.013 77.118 29.837 66.45 29.663H30.778zM0 7.804h67.5c4.548.176 9.094.176 13.64.7 36.025 3.323 53.862 28.505 53.862 60.33 0 14.166-3.497 28.156-12.067 39.523-17.312 22.56-40.57 22.733-59.28 22.908H0V7.805z" fill="#0086BF"/>
          <path d="M179.085 92.094c-2.1.524-10.843 2.448-10.843 11.016 0 11.192 15.564 11.368 19.236 11.368 12.067 0 24.133-4.897 29.554-13.29 2.798-4.023 2.624-6.82 2.798-10.843-19.06 0-32.702 0-40.745 1.75m69.774 28.327c.347 4.723.874 6.646 4.02 10.843h-31.3c-1.4-4.197-1.574-6.995-1.75-9.444-9.443 5.598-19.76 11.718-39.52 11.718-6.996 0-13.99-.524-20.636-2.448-12.416-3.497-21.86-12.766-21.86-26.93 0-27.98 26.93-28.33 54.736-28.68h27.28c.176-7.52.525-15.913-24.832-15.913-9.618 0-21.16.875-23.433 8.044H142.36c1.05-5.245 2.624-13.64 12.942-20.284 12.066-7.52 32.176-7.695 40.57-7.695 53.16 0 52.987 20.636 52.987 39.173v41.62" fill="#0086BF"/>
          <path d="M260.306 42.78h28.68v88.485h-28.68V42.78z" fill="#0086BF"/>
          <path d="M331.715 57.993c4.197-6.644 11.366-17.662 37.072-18.187v26.056c-2.447-.175-4.546-.35-7.52-.35-2.447 0-12.414.175-19.235 3.848-8.918 4.722-10.317 11.542-10.317 19.236v42.67h-29.03V42.778h29.03v15.213" fill="#0086BF"/>
          <path d="M373.826 42.78h30.778l20.985 55.085c2.098 5.945 2.447 7.344 3.497 13.465.7-6.645 1.05-8.045 3.322-14.34l20.11-54.21h30.427l-41.62 94.257c-10.142 21.51-15.04 28.153-38.646 28.153-6.995 0-14.164-.525-21.334-.874V143.33c4.023.35 9.968.875 14.514.875 5.596 0 8.045-.874 9.444-1.573 2.624-1.224 3.673-2.624 8.045-11.367L373.825 42.78" fill="#0086BF"/>
          <path d="M291.052 16.705c0 9.06-7.346 16.406-16.406 16.406-9.06 0-16.407-7.344-16.407-16.405 0-9.06 7.345-16.407 16.406-16.407 9.06 0 16.406 7.346 16.406 16.407" fill="#0086BF"/>
        </g>
      </g>
    </svg>
  </a>
</div>


        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/DairyFoods" target="_blank" class="facebook"></a>
<a href="http://twitter.com/dairyfoods" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/1921191/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/DairyFoodsMagazine" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="0 0 483 168" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g>
          <path d="M84.46 142.338h29.464v4.47h-21.52v6.372h20.256v4.4H92.403v9.61H84.46V142.34" fill="#1A1918"/>
          <path d="M146.652 154.94c0 3.027 1.443 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.307 1.232 3.428 3.978 3.428 8.132 0 7.92-6.588 13.482-19.446 13.482-12.86 0-19.672-5.456-19.672-13.2 0-8.554 7.85-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M212 154.94c0 3.027 1.444 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.308 1.232 3.43 3.978 3.43 8.132 0 7.92-6.59 13.482-19.447 13.482-12.858 0-19.672-5.456-19.672-13.2 0-8.554 7.852-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M278.788 146.74v16.05h8.797c2.844-.035 6.09-.07 8.212-2.428.947-1.02 1.94-2.746 1.94-5.88 0-2.357-.677-3.977-1.58-5.103-2.075-2.572-5.413-2.607-8.165-2.64h-9.204zm-7.942-4.402h17.416c1.174.036 2.347.036 3.52.14 9.294.67 13.896 5.74 13.896 12.146 0 2.85-.902 5.667-3.114 7.955-4.465 4.54-10.466 4.576-15.294 4.61h-16.424V142.34z" fill="#1A1918"/>
          <path d="M337.896 159.482c1.805 2.99 6.363 3.907 10.694 3.907 1.94 0 8.03-.247 8.03-3.275 0-1.795-2.21-2.217-3.925-2.464-1.308-.21-7.85-.985-9.34-1.196-2.932-.422-10.33-1.514-10.33-7.146 0-1.232.45-2.5 1.262-3.52 2.662-3.344 8.527-4.224 13.58-4.224 4.647 0 8.212.528 11.504 1.937 3.25 1.373 4.65 3.203 5.28 4.014l-7.58 1.478c-.27-.388-.9-1.303-2.796-2.043-2.12-.81-4.872-.95-6.407-.95-3.52 0-7.128.527-7.128 2.886 0 1.62 1.85 2.04 4.24 2.465 1.307.21 7.806 1.055 9.294 1.302 3.7.528 9.97 1.584 9.97 7.04 0 7.99-12.18 8.273-16.197 8.273-5.233 0-13.308-.704-17.414-7.004l7.263-1.478" fill="#1A1918"/>
          <path d="M30.778 29.664v79.742h34.1c11.017-.175 23.608-.35 31.827-12.066 3.672-5.07 7.52-13.64 7.52-29.204 0-11.717-2.624-19.76-6.12-25.357C90.06 30.013 77.118 29.837 66.45 29.663H30.778zM0 7.804h67.5c4.548.176 9.094.176 13.64.7 36.025 3.323 53.862 28.505 53.862 60.33 0 14.166-3.497 28.156-12.067 39.523-17.312 22.56-40.57 22.733-59.28 22.908H0V7.805z" fill="#0086BF"/>
          <path d="M179.085 92.094c-2.1.524-10.843 2.448-10.843 11.016 0 11.192 15.564 11.368 19.236 11.368 12.067 0 24.133-4.897 29.554-13.29 2.798-4.023 2.624-6.82 2.798-10.843-19.06 0-32.702 0-40.745 1.75m69.774 28.327c.347 4.723.874 6.646 4.02 10.843h-31.3c-1.4-4.197-1.574-6.995-1.75-9.444-9.443 5.598-19.76 11.718-39.52 11.718-6.996 0-13.99-.524-20.636-2.448-12.416-3.497-21.86-12.766-21.86-26.93 0-27.98 26.93-28.33 54.736-28.68h27.28c.176-7.52.525-15.913-24.832-15.913-9.618 0-21.16.875-23.433 8.044H142.36c1.05-5.245 2.624-13.64 12.942-20.284 12.066-7.52 32.176-7.695 40.57-7.695 53.16 0 52.987 20.636 52.987 39.173v41.62" fill="#0086BF"/>
          <path d="M260.306 42.78h28.68v88.485h-28.68V42.78z" fill="#0086BF"/>
          <path d="M331.715 57.993c4.197-6.644 11.366-17.662 37.072-18.187v26.056c-2.447-.175-4.546-.35-7.52-.35-2.447 0-12.414.175-19.235 3.848-8.918 4.722-10.317 11.542-10.317 19.236v42.67h-29.03V42.778h29.03v15.213" fill="#0086BF"/>
          <path d="M373.826 42.78h30.778l20.985 55.085c2.098 5.945 2.447 7.344 3.497 13.465.7-6.645 1.05-8.045 3.322-14.34l20.11-54.21h30.427l-41.62 94.257c-10.142 21.51-15.04 28.153-38.646 28.153-6.995 0-14.164-.525-21.334-.874V143.33c4.023.35 9.968.875 14.514.875 5.596 0 8.045-.874 9.444-1.573 2.624-1.224 3.673-2.624 8.045-11.367L373.825 42.78" fill="#0086BF"/>
          <path d="M291.052 16.705c0 9.06-7.346 16.406-16.406 16.406-9.06 0-16.407-7.344-16.407-16.405 0-9.06 7.345-16.407 16.406-16.407 9.06 0 16.406 7.346 16.406 16.407" fill="#0086BF"/>
        </g>
      </g>
    </svg>
  </a>
</div>

          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Print Edition</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1">Digital Edition</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">Dairy Product Innovations Newsletter</a></li><li class='level2-li  '><a href="/topics/2656-dairy-foods-columnists" class="link1">Columnists</a></li><li class='level2-li  '><a href="/publications/3/editions/1222" class="link1">Archives</a></li><li class='level2-li  '><a href="/apps" class="link1">Mobile App</a></li><li class='level2-li  '><a href="/Dairy-100" class="link1">Dairy 100</a></li><li class='level2-li  '><a href="/state-of-the-industry-reports" class="link1">State of the Industry Report</a></li><li class='level2-li  '><a href="/topics/2655-supplier-news" class="link1">Supplier News</a></li><li class='level2-li  '><a href="/topics/2659-dairy-processor-news" class="link1">Processor News</a></li><li class='level2-li  '><a href="/topics/2665-featured-product-advertisement" class="link1">Featured Product Advertisement</a></li><li class='level2-li  last'><a href="https://www.bnpsolutions.com/media/rte/dairy_foods/df2017%20editorial%20calendar%20%282%29.pdf" class="link1" target="_blank">Editorial Calendar</a></li></ul></li><li class='level1-li  '><a href="/topics/2623-dairy-foods-&amp;-beverages" class="link2">Products</a><ul class='level2'><li class='level2-li first '><a href="/Best-new-dairy-products" class="link1">Best of ...</a></li><li class='level2-li  '><a href="/topics/2624-butter" class="link1">Butter</a></li><li class='level2-li  '><a href="/topics/2625-cheese" class="link1">Cheese</a></li><li class='level2-li  '><a href="/topics/2626-cultured-dairy" class="link1">Cultured Dairy</a></li><li class='level2-li  '><a href="/topics/2627-frozen-desserts" class="link1">Frozen Desserts</a></li><li class='level2-li  '><a href="/topics/2628-ice-cream-novelties" class="link1">Ice Cream/Novelties</a></li><li class='level2-li  '><a href="/topics/2629-milk" class="link1">Milk</a></li><li class='level2-li  '><a href="/topics/5956-new-dairy-products" class="link1">New Dairy Products</a></li><li class='level2-li  '><a href="/topics/2630-non-dairy-beverages" class="link1">Non-Dairy Beverages</a></li><li class='level2-li  '><a href="/topics/2632-sales-data" class="link1">Sales Data</a></li><li class='level2-li  '><a href="/topics/2631-whey-milk-powder" class="link1">Whey, Milk Powder</a></li><li class='level2-li  last'><a href="/dairy-product-submission-form" class="link1">Submit Your Product</a></li></ul></li><li class='level1-li  '><a href="/topics/2633-ingredients-for-dairy-processors" class="link2">Ingredients</a><ul class='level2'><li class='level2-li first '><a href="/topics/2634-cocoa" class="link1">Cocoa</a></li><li class='level2-li  '><a href="/topics/2635-colors-flavors" class="link1">Colors/Flavors</a></li><li class='level2-li  '><a href="/topics/2636-cultures-enzymes" class="link1">Cultures/Enzymes</a></li><li class='level2-li  '><a href="/topics/2637-fiber" class="link1">Fiber</a></li><li class='level2-li  '><a href="/topics/2638-inclusions" class="link1">Inclusions</a></li><li class='level2-li  '><a href="/topics/2639-omegas-lipids" class="link1">Omegas/Lipids</a></li><li class='level2-li  '><a href="/topics/2640-prebiotics" class="link1">Prebiotics</a></li><li class='level2-li  '><a href="/topics/2641-probiotics" class="link1">Probiotics</a></li><li class='level2-li  '><a href="/topics/2642-sweeteners" class="link1">Sweeteners</a></li><li class='level2-li  '><a href="/topics/2643-texturants" class="link1">Texturants</a></li><li class='level2-li  last'><a href="/topics/2644-other-ingredients" class="link1">Other</a></li></ul></li><li class='level1-li  '><a href="/topics/2645-operations" class="link2">Operations</a><ul class='level2'><li class='level2-li first '><a href="/topics/2648-dairy-equipment" class="link1">Equipment</a></li><li class='level2-li  '><a href="/topics/2647-processing" class="link1">Processing</a></li><li class='level2-li  '><a href="/topics/2711-packaging-technologies-dairy-processors" class="link1">Packaging</a></li><li class='level2-li  last'><a href="/topics/2650-food-safety-for-dairy-processors" class="link1">Food Safety</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Web Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/behindthescenes" class="link1">Behind the Scenes</a></li><li class='level2-li  '><a href="/blogs/14-dairy-foods-blog" class="link1">Blogs</a></li><li class='level2-li  '><a href="/topics/2658-case-studies" class="link1">Case Studies</a></li><li class='level2-li  '><a href="/videos" class="link1">Dairy Foods TV</a></li><li class='level2-li  '><a href="/topics/2666-digital-brochures" class="link1">Digital Brochures</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Galleries</a></li><li class='level2-li  '><a href="/media/podcasts/2594" class="link1">Podcasts</a></li><li class='level2-li  '><a href="/events/category/2141" class="link1">Webinars</a></li><li class='level2-li  last'><a href="/topics/2660-white-papers" class="link1">White Papers</a></li></ul></li><li class='level1-li  '><a href="/directories" class="link2">Directories</a><ul class='level2'><li class='level2-li first '><a href="/directories/2169-buyer-s-guide" class="link1">Buyers Guide</a></li><li class='level2-li  '><a href="/directories/7376-dairy-plants-usa" class="link1">Dairy Plants USA</a></li><li class='level2-li  last'><a href="/videos?bctid=4897675902001" class="link1">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/associations" class="link1">Associations</a></li><li class='level2-li  '><a href="/events" class="link1">Calendar of Events</a></li><li class='level2-li  '><a href="/classifieds" class="link1">Classifieds</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com" class="link1" target="_blank">Market Research</a></li><li class='level2-li  '><a href="/products" class="link1">Dairy Foods Store</a></li><li class='level2-li  '><a href="/FISADistributorGuide" class="link1">FISA Distributor Guide</a></li><li class='level2-li  '><a href="/interactive-spotlights" class="link1">Interactive Product Spotlights</a></li><li class='level2-li  '><a href="/Dairy-Industry-Supplier-Spotlights" class="link1">Supplier Spotlights</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com" class="link1" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/topics/2657-tradeshow-events-calendar" class="link1">Tradeshow and Events </a></li><li class='level2-li  last'><a href="/topics/7371-dairy-facts-and-stats" class="link1">Dairy Facts &amp; Stats</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/dairy-foods/" class="link2">Advertise</a></li><li class='level1-li  last'><a href="#" class="link2">Subscribe</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link1" target="_blank">Print Edition Subscriptions</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link1" target="_blank">Digital Edition Subscriptions</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">Dairy Product Innovations eNewsletter</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP7083_DAIRYF528create&amp;pk=RHOME" class="link1">Online Registration</a></li><li class='level2-li  '><a href="/customerservice" class="link1">Subscription Customer Service</a></li><li class='level2-li  '><a href="/connect" class="link1">Connect with Dairy Foods</a></li><li class='level2-li  last'><a href="/apps" class="link1">Mobile App</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Flavored and whole-milk sales keep milk afloat</div>
    

    

    <span class="topics"><a href="/topics/2623-dairy-foods-beverages" class="topic">Dairy Foods &amp; Beverages</a><span class="del"></span><a href="/topics/2629-milk" class="topic">Milk</a><span class="del"></span><a href="/topics/2632-sales-data" class="topic">Sales Data</a></span>

    


    <h1 class="headline">Flavored and whole-milk sales keep milk afloat</h1>

      <h2 class="sub-headline">Unit sales are on the rise for the flavored milk and whole milk segments yet the overall category is down.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.dairyfoods.com/ext/resources/DF/2017/February/df0217-Market-Trends-table.jpg?1486484897); background-size: cover"><img alt="sales data" src="//www.dairyfoods.com/ext/resources/DF/2017/February/df0217-Market-Trends-table.jpg?1486484897" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">February 7, 2017</div>

        <div class="author"><a href="/authors/1882-sarah-kennedy">Sarah M. Kennedy</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/3642-milk-news">milk news</a>  /  <a href="/keywords/3241-milk-sales">milk sales</a>  /  <a href="/keywords/1255-sales-data">sales data</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Though sales are down for the overall milk category, there is still promise thanks to flavored milks and whole milk &mdash; both of these segments saw unit-sale increases. The whole milk trend continues to make its way across dairy aisles, even yogurt and cottage cheese companies are releasing full-fat versions. But on the flipside, low-fat and skim milk are seeing a drop in sales.</p>

<p>The milk category&rsquo;s dollar sales decreased 6.8% to $15.9 billion, and unit sales also fell 0.7% to 5.7 billion, according to Information Resources Inc. (IRI), Chicago, for the 52 weeks ended Oct. 30, 2016. The greater drop in dollars compared to units suggests that retailers have been unable to raise prices.</p>

<p>The category includes these segments:</p>

<ul>
	<li>Refrigerated skim/low-fat milk ($8.2 billion, units down 5.6%)</li>
	<li>Refrigerated whole-milk ($4.6 billion, units up 4.6%)</li>
	<li>Refrigerated flavored milk/eggnog/buttermilk ($1.4 billion, units up 4.5%)</li>
</ul>

<h4><strong>Low-fat milk sales drop</strong></h4>

<p>The refrigerated skim/low-fat milk segment saw dollar sales drop 12.6% to $8.2 billion, and unit sales drop 5.6% to 2.9 billion. Private label dominated in overall sales with $4.7 billion, but dollar and unit sales were down &mdash; 15.4% and 5.9%, respectively. Among the top 10, there were a couple significant stand outs. <b>Dean Foods&rsquo; Dairy Pure</b>, which came in second in the segment with $923.5 million, saw dollar sales climb 87.3% and unit sales jump 98.9%. <b>Fairlife&rsquo;s</b> dollar and unit sales skyrocketed 141.5% and 131.6%, respectively. <b>Hood Lactaid</b> (HP Hood) also saw an increase, dollar sales were up 5.3% and unit sales increased 4%. But the rest of the segment struggled. <b>Prairie Farms&rsquo;</b> dollar and unit sales fell 8.6% and 2.2%, respectively. <b>Hiland Dairy&rsquo;s</b> dollar sales were down 16.6% and unit sales dipped 9.8%. Dollar sales for <b>Borden</b> dropped 20.7% and unit sales fell 18.5%.</p>

<h4><strong>Whole-milk resurgence</strong></h4>

<p>Dollar sales in the refrigerated whole-milk segment were down 2.1% to $4.6 billion, but unit sales increased 4.6% to 1.6 billion. Coming in second for this segment, Dean Foods&rsquo; Dairy Pure saw impressive numbers. Dollar sales increased 107.8% to $642.8 million, and unit sales jumped 126.2%. Also among the top 10, <b>Horizon Organic&rsquo;s </b>dollar sales climbed 14% and unit sales were up 10.1%. HP Hood&rsquo;s Lactaid saw dollar sales increase 15.4% and unit sales rose 13.3%. Dollar and unit sales were up for Prairie Farms, 2.1% and 8.2%, respectively. <b>Organic Valley&rsquo;s </b>sales also got a boost &mdash; dollar sales jumped 15.1% and unit sales increased 13.4%. <b>Swiss Dairy&rsquo;s</b> dollar sales rose 8.2%, while unit sales jumped 19.3%.</p>

<h4><strong>Flavored milk wins</strong></h4>

<p>The flavored milk/eggnog buttermilk segment saw dollar sales tick up 2.9% to $1.4 billion, and unit sales rose 4.5% to 685.4 million. Private label led the segment at $319.3 million, with dollar sales up 0.5%, while unit sales increased 6.9%. Dean Foods&rsquo; <b>TruMoo</b> came up second in the segment at $166.3 million, with dollar sales up 2.5% and unit sales climbing 6.6%. Prairie Farms&rsquo; dollar and unit sales saw a 10.2% and 13% boost, respectively. Dollar sales were down 4.6% for Borden, with unit sales dropping 3.6%. Fairlife once again saw impressive sales numbers &mdash; dollar sales jumped 80% and unit sales climbed 77%. <b>Darigold&rsquo;s</b> dollar sales rose 9.7% and unit sales were up 8.8%. <b>Creamland TruMoo</b> (Dean Foods) had an 11.1% increase in dollar sales, with unit sales up 9.5%.</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Did you enjoy this article? <strong><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=WARTCL" target="_blank">Click here</a></strong> to subscribe to <em>Dairy Foods</em>&nbsp;print Magazine. <a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=WARTCL" target="_blank">Click here</a> to subscribe to our digital edition.</p>
      </div>

    </div>
  </section>


      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/1882-sarah-kennedy">Sarah Kennedy</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="http://www.dairyfoods.com/articles/92103-ice-cream-sales-are-climbing" rel="">Ice cream sales are climbing</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.dairyfoods.com/articles/92102-a-bulgarian-style-yogurt-and-shakeable-soft-cheese-top-our-2016-best-new-dairy-products-poll" rel="">A Bulgarian-style yogurt and shakeable soft cheese top our 2016 Best New Dairy Products poll</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.dairyfoods.com/articles/92055-natural-cheese-slices-its-way-to-the-top" rel="">Natural cheese slices its way to the top</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.dairyfoods.com/articles/92046-new-holiday-inspired-dairy-products" rel="">10 new holiday-inspired dairy products</a></h2>
	  </div>
</div>


      </div>

        <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Kennedy-headshot" border="0" src="//www.dairyfoods.com/ext/resources/Authors/Kennedy-headshot.jpg?1429644802" /></div>

            <div class="author_bio "><p>
	Managing Editor Sarah M. Kennedy has a diverse media background, which includes website editing, digital marketing and features writing. Sarah contributes to Dairy Foods magazine, manages the Eat.Drink.Dairy pages, the website and the newsletters, in addition to participating in the brand&#39;s social media channels. She was previously associate editor for the magazine. Other previous experience includes managing a cooking and recipe website, where she handled content creation, blogging, newsletter production and social media. Prior to that, professional experience includes Cision, where she was a research editor and features writer. <a href="mailto:kennedys@dairyfoods.com">kennedys@dairyfoods.com</a></p>
</div>
        </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/articles/90954-the-whole-truth-whole-milk-sales-are-rising" title="The whole truth: whole-milk sales are rising">The whole truth: whole-milk sales are rising</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/articles/91592-flavored-milk-sales-paint-a-promising-picture" title="Flavored milk sales paint a promising picture ">Flavored milk sales paint a promising picture </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/articles/89253-the-favored-milk-is-flavored-milk" title="The favored milk is flavored milk">The favored milk is flavored milk</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/articles/89238-milk-processors-grow-sales-one-serving-at-a-time" title="Milk processors grow sales one serving at a time">Milk processors grow sales one serving at a time</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/products/557-manufacturing-yogurt-and-fermented-milks-2nd-edition" title="Manufacturing Yogurt and Fermented Milks, 2nd Edition">Manufacturing Yogurt and Fermented Milks, 2nd Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/products/558-from-milk-by-products-to-milk-ingredients-upgrading-the-cycle" title="From Milk By-Products to Milk Ingredients: Upgrading the Cycle">From Milk By-Products to Milk Ingredients: Upgrading the Cycle</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/products/534-milk-processing-and-quality-management" title="Milk Processing and Quality Management">Milk Processing and Quality Management</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/products/530-bioactive-components-in-milk-and-dairy-products" title="Bioactive Components in Milk and Dairy Products">Bioactive Components in Milk and Dairy Products</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/events/1167-seize-the-opportunities-in-milk-and-nondairy-beverages" title="Seize the Opportunities in Milk and Nondairy Beverages">Seize the Opportunities in Milk and Nondairy Beverages</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/events/1069-membrane-technology-forum" title="Membrane Technology Forum">Membrane Technology Forum</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/events/621-dairy-industry-milk-processing-dairy-technology" title="Dairy Industry: Milk Processing &amp; Dairy Technology">Dairy Industry: Milk Processing &amp; Dairy Technology</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/events/1201-tapping-the-power-of-team-usa-new-program-connects-u-s-olympic-hopefuls-with-milk-brands" title="Tapping the Power of Team USA: New Program Connects U.S. Olympic Hopefuls with Milk Brands">Tapping the Power of Team USA: New Program Connects U.S. Olympic Hopefuls with Milk Brands</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyer-s-guide/listing/8371-idaho-milk-products" target="_blank" title="Idaho Milk Products">Idaho Milk Products</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyer-s-guide/listing/8430-md-enterprises-inc" target="_blank" title="MD Enterprises Inc.">MD Enterprises Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/7376-dairy-plants-usa/listing/8711-associated-milk-producers-inc-arlington-ia" target="_blank" title="Associated Milk Producers Inc. (Arlington, IA)">Associated Milk Producers Inc. (Arlington, IA)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/7376-dairy-plants-usa/listing/8715-associated-milk-producers-inc-freeman-sd" target="_blank" title="Associated Milk Producers Inc. (Freeman, SD)">Associated Milk Producers Inc. (Freeman, SD)</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1486450749" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/92147-flavored-and-whole-milk-sales-keep-milk-afloat/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="ihb3xPZLNYAzQAgWQ1iMZiTVtMShFfG5cnmspI7IKmA=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$(document.body).append($('#report-abusive-comment-form'));
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link2" target="_blank">Print Edition Subscriptions</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link2" target="_blank">Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/eNewsletters" class="link2">Dairy Product Innovations eNewsletter</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP7083_DAIRYF528create&amp;pk=RHOME" class="link2">Online Registration</a></li><li class='level1-li  '><a href="/customerservice" class="link2">Subscription Customer Service</a></li><li class='level1-li  '><a href="/connect" class="link2">Connect with Dairy Foods</a></li><li class='level1-li  last'><a href="/apps" class="link2">Mobile App</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-carousel="true"
    data-playlist-id="1092818670001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/DF_video-logo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="0"
    data-max-videos-visible="4" >
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/directories/7376-dairy-plants-usa" target="_blank"><img src="/ext/resources/Custom_Boxes/DF_DairyPlantsUSA_360.jpg" /></a>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">January 30, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.dairyfoods.com/events/1198-idfa-s-2017-dairy-forum-online-meet-idfa-s-new-president-ceo-and-see-additional-sessions" class="url" title="IDFA&#x27;s 2017 Dairy Forum Online - Meet IDFA&#x27;s New President &amp; CEO and See Additional Sessions">IDFA&#x27;s 2017 Dairy Forum Online - Meet IDFA&#x27;s New President &amp; CEO and See Additional Sessions</a></h2>
          <div class="abstract description featured-upcoming-events__description">This year, Dairy Forum will examine the political landscape in the wake of the 2016 general election, hear from top experts about the issues and trends that are shaping the industry and discuss the policies that matter most to the dairy industry.  In this session, meet IDFA's New President and CEO!</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">January 30, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.dairyfoods.com/events/1199-food-policy-and-the-farm-bill-what-s-next" class="url" title="Food Policy and the Farm Bill – What’s Next?">Food Policy and the Farm Bill – What’s Next?</a></h2>
          <div class="abstract description featured-upcoming-events__description">Once the dust settles after hard-fought presidential and congressional races, what food and agriculture policy priorities will emerge? Immigration? Trade agreements? The next Farm Bill? This candid conversation among former chiefs of staff from the Department of Agriculture will look at how campaign positions become policies.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="http://www.dairyfoods.com/events" class="more">View All</a>
        <a href="http://www.dairyfoods.com/events/new" class="more">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Trade <span>Agreements</span></h3>


  <form accept-charset="UTF-8" action="/polls/89/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="iaYLK9bGTKlfaGI/4n88+/cSPFpe4Kbx0j0mXemfZqo=" /></div>
      <div class="question">The importance of dairy industry exports and imports.</div>
      <div class="answers">
        <div class="answer">
          <span><input id="question_109_answer_682" name="question[109][answer]" type="radio" value="682" /></span>
          <label for="question_109_answer_682">International trade is very important to the success of my company.</label>
        </div>
        <div class="answer">
          <span><input id="question_109_answer_684" name="question[109][answer]" type="radio" value="684" /></span>
          <label for="question_109_answer_684">International trade is somewhat important to the success of my company.</label>
        </div>
        <div class="answer">
          <span><input id="question_109_answer_683" name="question[109][answer]" type="radio" value="683" /></span>
          <label for="question_109_answer_683">International trade is not important to the success of my company.</label>
        </div>
      </div>
    <input class="button" name="commit" type="submit" value="Submit" />
</form>
  <a href="/polls/89-trade-agreements/results" class="first more">View Results</a>
  <a href="http://www.dairyfoods.com/polls" class="more">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/550-tharp---young-on-ice-cream--an-encyclopedic-guide-to-ice-cream-science-and-technology" class="featured-product__thumbnail"><img alt="Tharp &amp; Young on Ice Cream: An Encyclopedic Guide to Ice Cream Science and Technology" src="//www.dairyfoods.com/ext/resources/images/products/2016/thumb/icecream.gif?1464833083" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/550-tharp---young-on-ice-cream--an-encyclopedic-guide-to-ice-cream-science-and-technology" class="featured-product__headline-link">Tharp &amp; Young on Ice Cream: An Encyclopedic Guide to Ice Cream Science and Technology</a>
        </h1>

          <div class="featured-product__teaser"><p>
	An at once an all-inclusive guide to the meaning of hundreds of technical terms and ideas needed for ice cream manufacturing, as well as a practical introduction to the ingredients, freezing methods, flavoring, and packaging of ice cream, sherbet, sorbet, gelato, frozen yogurts, novelties and many other kinds of frozen desserts.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>




      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <center>
<a href="/events" target="_blank"><img src="/ext/resources/Custom_Boxes/event_flag360.png" /></a><br>

	<a href="/best-new-dairy-products-of-2016"><img  src="/ext/resources/Custom_Boxes/2016/Top2016-content2.jpg" alt="dairy foods best new dairy products" /></a></center>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.dairyfoods.com/publications/3">Dairy Foods Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.dairyfoods.com/publications/3" title="Dairy Foods Magazine"><img alt="dairy foods january 2017" border="0" height="192" src="//www.dairyfoods.com/ext/resources/DF/2017/January/Cover-144.jpg?1484162426" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.dairyfoods.com/publications/3">2017 January</a></h1>
          <div class="current-editions__teaser"><p>We go inside Kilby Cream from Maryland; A Q&amp;A with Detection Equipment suppliers</p></div>

        <a href="http://www.dairyfoods.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/dairy-foods/" class="link1" target="_blank">Media Kit</a></li><li class='level2-li  '><a href="/contactus" class="link1">Contact Staff</a></li><li class='level2-li  '><a href="http://www.bnpmedia.com/reprints" class="link1" target="_blank">Order Reprints</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental</a></li><li class='level2-li  '><a href="/food-beverage-packaging-group" class="link1">Food | Beverage | Packaging Group</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">Newsletter</a></li><li class='level2-li  '><a href="/publications/3" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/publications/3/editions/1206" class="link1">Archives</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link1" target="_blank">Subscribe</a></li><li class='level2-li  '><a href="/wantmore" class="link1">Want More?</a></li><li class='level2-li  last'><a href="/privacy" class="link1">Privacy Policy</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Helpful Links</a><ul class='level2'><li class='level2-li first '><a href="/Dairy-100" class="link1">Dairy 100 List</a></li><li class='level2-li  '><a href="/dairyplantsusa" class="link1">Dairy Plants USA Database</a></li><li class='level2-li  '><a href="http://www.nass.usda.gov/Statistics_by_Subject/index.php" class="link1" target="_blank">Dairy Prices</a></li><li class='level2-li  '><a href="http://www.fda.gov/Food/GuidanceRegulation/FederalStateFoodPrograms/ucm2007965.htm" class="link1" target="_blank">Interstate Milk Shippers List</a></li><li class='level2-li  '><a href="/articles/83208-milk-pasteurization-the-effects-of-time-and-temperature" class="link1">Milk Pasteurization: The Effects of Time and Temperature</a></li><li class='level2-li  '><a href="http://www.ncims.org/" class="link1" target="_blank">National Conference on Interstate Milk Shipments</a></li><li class='level2-li  '><a href="http://www.fda.gov/downloads/Food/FoodSafety/Product-SpecificInformation/MilkSafety/NationalConferenceonInterstateMilkShipmentsNCIMSModelDocuments/UCM209789.pdf" class="link1" target="_blank">Pasteurized Milk Ordinance</a></li><li class='level2-li  last'><a href="http://milkfacts.info/Milk%20Processing/Standards%20of%20Identity.htm" class="link1" target="_blank">Standards of Identity for Dairy Products</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1">Videos</a></li><li class='level2-li  '><a href="/media/podcasts" class="link1">Podcasts</a></li><li class='level2-li  '><a href="/behindthescenes" class="link1">Behind the Scenes</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Galleries</a></li><li class='level2-li  '><a href="/periodic-table-of-Dairy-Foods" class="link1">Periodic Table of Dairy Foods</a></li><li class='level2-li  '><a href="/polls" class="link1">Monthly Poll Question</a></li><li class='level2-li  last'><a href="/topics/7371-dairy-facts-and-stats" class="link1">Dairy Facts &amp; Stats</a></li></ul></li><li class='level1-li  last'><a href="#" class="link2">Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/best-new-dairy-products-of-2014" class="link1">Best of 2014</a></li><li class='level2-li  '><a href="/articles/90130-shamrock-farms-high-protein-rockin-refuel-lean-builder-milk-tops-the-dairy-foods-poll" class="link1">Best of 2013</a></li><li class='level2-li  '><a href="/favorite-products-2013-winners" class="link1">First Half Favorites: 2013</a></li><li class='level2-li  '><a href="/best-new-dairy-products-of-2012" class="link1">Best of 2012</a></li><li class='level2-li  '><a href="/articles/91894-the-2016-dairy-100-go-shopping" class="link1">2016 Dairy 100</a></li><li class='level2-li  '><a href="/articles/91308-nestle-dean-saputo-are-north-americas-largest-dairies" class="link1">2015 Dairy 100</a></li><li class='level2-li  '><a href="/ext/resources/files/2014-Dairy100-Table-links-REVISED.pdf" class="link1">2014 Dairy 100</a></li><li class='level2-li  '><a href="/ext/resources/files/Dairy100-Table-ONLINE.pdf" class="link1">2013 Dairy 100</a></li><li class='level2-li  '><a href="/topics/2712-top-100" class="link1">Dairy 100 Articles</a></li><li class='level2-li  '><a href="/dairy-state-of-the-industry-2016" class="link1">2016 State of the Industry Report</a></li><li class='level2-li  '><a href="/dairy-state-of-the-industry-2015" class="link1">2015 State of the Industry Report</a></li><li class='level2-li  '><a href="/dairy-state-of-the-industry-2014" class="link1">2014 State of the Industry Report</a></li><li class='level2-li  last'><a href="/dairyindustryoutlook" class="link1">2013 State of the Industry Report</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1485992240" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1486450749" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1486450749" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.dairyfoods.com/articles/log_view/92147");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1485992240" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<!-- Tag for Activity Group: IP159585 BNP, Activity Name: Dairy Foods~IP159585, Activity ID: 2801296 -->
<!-- Expected URL: http://www.dairyfoods.com/ -->

<!--
Activity ID: 2801296
Activity Name: Dairy Foods~IP159585
Activity Group Name: IP159585 BNP
-->

<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=dairy0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=dairy0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'ca7e52af-10e5-41ba-9dff-d91d0fc2b23b',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            // if ads are loaded, track the event
            ga('send', {
              hitType: 'event',
              eventCategory: 'Adblock',
              eventAction: 'No',
              eventLabel: 'Adblock',
              nonInteraction: true
            });
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

