




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"239317","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":860,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="tV238iCl0HWk0SJcuKH+I&#x2F;u1WVW0RVET+CSn9xx0k2o="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Euromonitor data confirm what many of us already knew: Energy beverages are going gangbusters. Sales topped $11.1 billion and two billion liters in 2016. But dairy processors could be forgiven for seeing a cloud behind the silver lining. You’d be hard-pressed to find many dairy-based drinks contributing to energy’s success. American shelves may boast of some 400-plus energy drinks from more than 200 different brands, but “the development of dairy-based energy drinks lags far behind these numbers,” said Jonathan Hopkinson of DuPont Nutrition &amp; Health, . . .">
    <meta name="keywords" content="energy drinks,functional ingredients">
    <link href="http://www.dairyfoods.com/rss/articles" rel="alternate" title="Dairy Foods  RSS Feed" type="application/rss+xml" />
    
    <meta content="Functional dairy: Formulating energy into dairy foods " property="og:title" />
<meta content="Euromonitor data confirm what many of us already knew: Energy beverages are going gangbusters. Sales topped $11.1 billion and two billion liters in 2016.
" property="og:description" />
<meta content="http://www.dairyfoods.com/ext/resources/DF/2017/May/DF0517-Functional-Ingredients-img.jpg?1494342657" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Functional dairy: Formulating energy into dairy foods " name="twitter:title" />
<meta content="Euromonitor data confirm what many of us already knew: Energy beverages are going gangbusters. Sales topped $11.1 billion and two billion liters in 2016.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.dairyfoods.com/ext/resources/DF/2017/May/DF0517-Functional-Ingredients-img.jpg?1494342657" name="twitter:image" />
      
  <meta app-argument="www.dairyfoods.com/articles/92273" content="app-id=920035348" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Ingredients+for+Dairy+Processors" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="Kimberly+Decker" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsspufxouz5bdwh4xf2qes2s_5q7d' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="energy+drinks;functional+ingredients" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1494309921" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1494309921" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1494309921" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1494309921" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1494309921" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Functional dairy: Formulating energy into dairy foods | 2017-05-09 | Dairy Foods</title>
    <link href="/stylesheets/application.css?1494309921" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1494309921" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/dairyfoods.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1494309921" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-436343-23', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

    
      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1494309506" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"92273","topic":["ingredients_for_dairy_processors","featured_stories","featured_on_home_page"],"topic_id":["2633","2129","5961"],"page_type":["articles"],"keyword":["energy_drinks","functional_ingredients"],"reg_user":"false","page_name":"functional_dairy__formulating_energy_int","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/df">
    
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="0 0 483 168" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g>
          <path d="M84.46 142.338h29.464v4.47h-21.52v6.372h20.256v4.4H92.403v9.61H84.46V142.34" fill="#1A1918"/>
          <path d="M146.652 154.94c0 3.027 1.443 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.307 1.232 3.428 3.978 3.428 8.132 0 7.92-6.588 13.482-19.446 13.482-12.86 0-19.672-5.456-19.672-13.2 0-8.554 7.85-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M212 154.94c0 3.027 1.444 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.308 1.232 3.43 3.978 3.43 8.132 0 7.92-6.59 13.482-19.447 13.482-12.858 0-19.672-5.456-19.672-13.2 0-8.554 7.852-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M278.788 146.74v16.05h8.797c2.844-.035 6.09-.07 8.212-2.428.947-1.02 1.94-2.746 1.94-5.88 0-2.357-.677-3.977-1.58-5.103-2.075-2.572-5.413-2.607-8.165-2.64h-9.204zm-7.942-4.402h17.416c1.174.036 2.347.036 3.52.14 9.294.67 13.896 5.74 13.896 12.146 0 2.85-.902 5.667-3.114 7.955-4.465 4.54-10.466 4.576-15.294 4.61h-16.424V142.34z" fill="#1A1918"/>
          <path d="M337.896 159.482c1.805 2.99 6.363 3.907 10.694 3.907 1.94 0 8.03-.247 8.03-3.275 0-1.795-2.21-2.217-3.925-2.464-1.308-.21-7.85-.985-9.34-1.196-2.932-.422-10.33-1.514-10.33-7.146 0-1.232.45-2.5 1.262-3.52 2.662-3.344 8.527-4.224 13.58-4.224 4.647 0 8.212.528 11.504 1.937 3.25 1.373 4.65 3.203 5.28 4.014l-7.58 1.478c-.27-.388-.9-1.303-2.796-2.043-2.12-.81-4.872-.95-6.407-.95-3.52 0-7.128.527-7.128 2.886 0 1.62 1.85 2.04 4.24 2.465 1.307.21 7.806 1.055 9.294 1.302 3.7.528 9.97 1.584 9.97 7.04 0 7.99-12.18 8.273-16.197 8.273-5.233 0-13.308-.704-17.414-7.004l7.263-1.478" fill="#1A1918"/>
          <path d="M30.778 29.664v79.742h34.1c11.017-.175 23.608-.35 31.827-12.066 3.672-5.07 7.52-13.64 7.52-29.204 0-11.717-2.624-19.76-6.12-25.357C90.06 30.013 77.118 29.837 66.45 29.663H30.778zM0 7.804h67.5c4.548.176 9.094.176 13.64.7 36.025 3.323 53.862 28.505 53.862 60.33 0 14.166-3.497 28.156-12.067 39.523-17.312 22.56-40.57 22.733-59.28 22.908H0V7.805z" fill="#0086BF"/>
          <path d="M179.085 92.094c-2.1.524-10.843 2.448-10.843 11.016 0 11.192 15.564 11.368 19.236 11.368 12.067 0 24.133-4.897 29.554-13.29 2.798-4.023 2.624-6.82 2.798-10.843-19.06 0-32.702 0-40.745 1.75m69.774 28.327c.347 4.723.874 6.646 4.02 10.843h-31.3c-1.4-4.197-1.574-6.995-1.75-9.444-9.443 5.598-19.76 11.718-39.52 11.718-6.996 0-13.99-.524-20.636-2.448-12.416-3.497-21.86-12.766-21.86-26.93 0-27.98 26.93-28.33 54.736-28.68h27.28c.176-7.52.525-15.913-24.832-15.913-9.618 0-21.16.875-23.433 8.044H142.36c1.05-5.245 2.624-13.64 12.942-20.284 12.066-7.52 32.176-7.695 40.57-7.695 53.16 0 52.987 20.636 52.987 39.173v41.62" fill="#0086BF"/>
          <path d="M260.306 42.78h28.68v88.485h-28.68V42.78z" fill="#0086BF"/>
          <path d="M331.715 57.993c4.197-6.644 11.366-17.662 37.072-18.187v26.056c-2.447-.175-4.546-.35-7.52-.35-2.447 0-12.414.175-19.235 3.848-8.918 4.722-10.317 11.542-10.317 19.236v42.67h-29.03V42.778h29.03v15.213" fill="#0086BF"/>
          <path d="M373.826 42.78h30.778l20.985 55.085c2.098 5.945 2.447 7.344 3.497 13.465.7-6.645 1.05-8.045 3.322-14.34l20.11-54.21h30.427l-41.62 94.257c-10.142 21.51-15.04 28.153-38.646 28.153-6.995 0-14.164-.525-21.334-.874V143.33c4.023.35 9.968.875 14.514.875 5.596 0 8.045-.874 9.444-1.573 2.624-1.224 3.673-2.624 8.045-11.367L373.825 42.78" fill="#0086BF"/>
          <path d="M291.052 16.705c0 9.06-7.346 16.406-16.406 16.406-9.06 0-16.407-7.344-16.407-16.405 0-9.06 7.345-16.407 16.406-16.407 9.06 0 16.406 7.346 16.406 16.407" fill="#0086BF"/>
        </g>
      </g>
    </svg>
  </a>
</div>


        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/DairyFoods" target="_blank" class="facebook"></a>
<a href="http://twitter.com/dairyfoods" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/1921191/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/DairyFoodsMagazine" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="0 0 483 168" xmlns="http://www.w3.org/2000/svg">
      <g fill="none" fill-rule="evenodd">
        <g>
          <path d="M84.46 142.338h29.464v4.47h-21.52v6.372h20.256v4.4H92.403v9.61H84.46V142.34" fill="#1A1918"/>
          <path d="M146.652 154.94c0 3.027 1.443 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.307 1.232 3.428 3.978 3.428 8.132 0 7.92-6.588 13.482-19.446 13.482-12.86 0-19.672-5.456-19.672-13.2 0-8.554 7.85-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M212 154.94c0 3.027 1.444 4.613 2.03 5.21.767.846 3.113 3.416 9.294 3.416 7.444 0 11.416-3.944 11.416-8.732 0-5.56-5.37-8.975-11.73-8.8-5.325.14-11.01 2.887-11.01 8.906m27.477-8.554c1.308 1.232 3.43 3.978 3.43 8.132 0 7.92-6.59 13.482-19.447 13.482-12.858 0-19.672-5.456-19.672-13.2 0-8.554 7.852-12.883 18.318-13.236 6.27-.21 13.4 1.056 17.37 4.822" fill="#1A1918"/>
          <path d="M278.788 146.74v16.05h8.797c2.844-.035 6.09-.07 8.212-2.428.947-1.02 1.94-2.746 1.94-5.88 0-2.357-.677-3.977-1.58-5.103-2.075-2.572-5.413-2.607-8.165-2.64h-9.204zm-7.942-4.402h17.416c1.174.036 2.347.036 3.52.14 9.294.67 13.896 5.74 13.896 12.146 0 2.85-.902 5.667-3.114 7.955-4.465 4.54-10.466 4.576-15.294 4.61h-16.424V142.34z" fill="#1A1918"/>
          <path d="M337.896 159.482c1.805 2.99 6.363 3.907 10.694 3.907 1.94 0 8.03-.247 8.03-3.275 0-1.795-2.21-2.217-3.925-2.464-1.308-.21-7.85-.985-9.34-1.196-2.932-.422-10.33-1.514-10.33-7.146 0-1.232.45-2.5 1.262-3.52 2.662-3.344 8.527-4.224 13.58-4.224 4.647 0 8.212.528 11.504 1.937 3.25 1.373 4.65 3.203 5.28 4.014l-7.58 1.478c-.27-.388-.9-1.303-2.796-2.043-2.12-.81-4.872-.95-6.407-.95-3.52 0-7.128.527-7.128 2.886 0 1.62 1.85 2.04 4.24 2.465 1.307.21 7.806 1.055 9.294 1.302 3.7.528 9.97 1.584 9.97 7.04 0 7.99-12.18 8.273-16.197 8.273-5.233 0-13.308-.704-17.414-7.004l7.263-1.478" fill="#1A1918"/>
          <path d="M30.778 29.664v79.742h34.1c11.017-.175 23.608-.35 31.827-12.066 3.672-5.07 7.52-13.64 7.52-29.204 0-11.717-2.624-19.76-6.12-25.357C90.06 30.013 77.118 29.837 66.45 29.663H30.778zM0 7.804h67.5c4.548.176 9.094.176 13.64.7 36.025 3.323 53.862 28.505 53.862 60.33 0 14.166-3.497 28.156-12.067 39.523-17.312 22.56-40.57 22.733-59.28 22.908H0V7.805z" fill="#0086BF"/>
          <path d="M179.085 92.094c-2.1.524-10.843 2.448-10.843 11.016 0 11.192 15.564 11.368 19.236 11.368 12.067 0 24.133-4.897 29.554-13.29 2.798-4.023 2.624-6.82 2.798-10.843-19.06 0-32.702 0-40.745 1.75m69.774 28.327c.347 4.723.874 6.646 4.02 10.843h-31.3c-1.4-4.197-1.574-6.995-1.75-9.444-9.443 5.598-19.76 11.718-39.52 11.718-6.996 0-13.99-.524-20.636-2.448-12.416-3.497-21.86-12.766-21.86-26.93 0-27.98 26.93-28.33 54.736-28.68h27.28c.176-7.52.525-15.913-24.832-15.913-9.618 0-21.16.875-23.433 8.044H142.36c1.05-5.245 2.624-13.64 12.942-20.284 12.066-7.52 32.176-7.695 40.57-7.695 53.16 0 52.987 20.636 52.987 39.173v41.62" fill="#0086BF"/>
          <path d="M260.306 42.78h28.68v88.485h-28.68V42.78z" fill="#0086BF"/>
          <path d="M331.715 57.993c4.197-6.644 11.366-17.662 37.072-18.187v26.056c-2.447-.175-4.546-.35-7.52-.35-2.447 0-12.414.175-19.235 3.848-8.918 4.722-10.317 11.542-10.317 19.236v42.67h-29.03V42.778h29.03v15.213" fill="#0086BF"/>
          <path d="M373.826 42.78h30.778l20.985 55.085c2.098 5.945 2.447 7.344 3.497 13.465.7-6.645 1.05-8.045 3.322-14.34l20.11-54.21h30.427l-41.62 94.257c-10.142 21.51-15.04 28.153-38.646 28.153-6.995 0-14.164-.525-21.334-.874V143.33c4.023.35 9.968.875 14.514.875 5.596 0 8.045-.874 9.444-1.573 2.624-1.224 3.673-2.624 8.045-11.367L373.825 42.78" fill="#0086BF"/>
          <path d="M291.052 16.705c0 9.06-7.346 16.406-16.406 16.406-9.06 0-16.407-7.344-16.407-16.405 0-9.06 7.345-16.407 16.406-16.407 9.06 0 16.406 7.346 16.406 16.407" fill="#0086BF"/>
        </g>
      </g>
    </svg>
  </a>
</div>

          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Print Edition</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1">Digital Edition</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">Dairy Product Innovations Newsletter</a></li><li class='level2-li  '><a href="/topics/2656-dairy-foods-columnists" class="link1">Columnists</a></li><li class='level2-li  '><a href="/publications/3/editions/1222" class="link1">Archives</a></li><li class='level2-li  '><a href="/apps" class="link1">Mobile App</a></li><li class='level2-li  '><a href="/Dairy-100" class="link1">Dairy 100</a></li><li class='level2-li  '><a href="/state-of-the-industry-reports" class="link1">State of the Industry Report</a></li><li class='level2-li  '><a href="/topics/2655-supplier-news" class="link1">Supplier News</a></li><li class='level2-li  '><a href="/topics/2659-dairy-processor-news" class="link1">Processor News</a></li><li class='level2-li  '><a href="/topics/2665-featured-product-advertisement" class="link1">Featured Product Advertisement</a></li><li class='level2-li  last'><a href="https://www.bnpsolutions.com/media/rte/dairy_foods/df2017%20editorial%20calendar%20%282%29.pdf" class="link1" target="_blank">Editorial Calendar</a></li></ul></li><li class='level1-li  '><a href="/topics/2623-dairy-foods-&amp;-beverages" class="link2">Products</a><ul class='level2'><li class='level2-li first '><a href="/Best-new-dairy-products" class="link1">Best of ...</a></li><li class='level2-li  '><a href="/topics/2624-butter" class="link1">Butter</a></li><li class='level2-li  '><a href="/topics/2625-cheese" class="link1">Cheese</a></li><li class='level2-li  '><a href="/topics/2626-cultured-dairy" class="link1">Cultured Dairy</a></li><li class='level2-li  '><a href="/topics/2627-frozen-desserts" class="link1">Frozen Desserts</a></li><li class='level2-li  '><a href="/topics/2628-ice-cream-novelties" class="link1">Ice Cream/Novelties</a></li><li class='level2-li  '><a href="/topics/2629-milk" class="link1">Milk</a></li><li class='level2-li  '><a href="/topics/5956-new-dairy-products" class="link1">New Dairy Products</a></li><li class='level2-li  '><a href="/topics/2630-non-dairy-beverages" class="link1">Non-Dairy Beverages</a></li><li class='level2-li  '><a href="/topics/2632-sales-data" class="link1">Sales Data</a></li><li class='level2-li  '><a href="/topics/2631-whey-milk-powder" class="link1">Whey, Milk Powder</a></li><li class='level2-li  last'><a href="/dairy-product-submission-form" class="link1">Submit Your Product</a></li></ul></li><li class='level1-li  '><a href="/topics/2633-ingredients-for-dairy-processors" class="link2">Ingredients</a><ul class='level2'><li class='level2-li first '><a href="/topics/2634-cocoa" class="link1">Cocoa</a></li><li class='level2-li  '><a href="/topics/2635-colors-flavors" class="link1">Colors/Flavors</a></li><li class='level2-li  '><a href="/topics/2636-cultures-enzymes" class="link1">Cultures/Enzymes</a></li><li class='level2-li  '><a href="/topics/2637-fiber" class="link1">Fiber</a></li><li class='level2-li  '><a href="/topics/2638-inclusions" class="link1">Inclusions</a></li><li class='level2-li  '><a href="/topics/2639-omegas-lipids" class="link1">Omegas/Lipids</a></li><li class='level2-li  '><a href="/topics/2640-prebiotics" class="link1">Prebiotics</a></li><li class='level2-li  '><a href="/topics/2641-probiotics" class="link1">Probiotics</a></li><li class='level2-li  '><a href="/topics/2642-sweeteners" class="link1">Sweeteners</a></li><li class='level2-li  '><a href="/topics/2643-texturants" class="link1">Texturants</a></li><li class='level2-li  last'><a href="/topics/2644-other-ingredients" class="link1">Other</a></li></ul></li><li class='level1-li  '><a href="/topics/2645-operations" class="link2">Operations</a><ul class='level2'><li class='level2-li first '><a href="/topics/2648-dairy-equipment" class="link1">Equipment</a></li><li class='level2-li  '><a href="/topics/2647-processing" class="link1">Processing</a></li><li class='level2-li  '><a href="/topics/2711-packaging-technologies-dairy-processors" class="link1">Packaging</a></li><li class='level2-li  last'><a href="/topics/2650-food-safety-for-dairy-processors" class="link1">Food Safety</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Web Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/behindthescenes" class="link1">Behind the Scenes</a></li><li class='level2-li  '><a href="/blogs/14-dairy-foods-blog" class="link1">Blogs</a></li><li class='level2-li  '><a href="/topics/2658-case-studies" class="link1">Case Studies</a></li><li class='level2-li  '><a href="/videos" class="link1">Dairy Foods TV</a></li><li class='level2-li  '><a href="/topics/2666-digital-brochures" class="link1">Digital Brochures</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Galleries</a></li><li class='level2-li  '><a href="/media/podcasts/2594" class="link1">Podcasts</a></li><li class='level2-li  '><a href="/events/category/2141" class="link1">Webinars</a></li><li class='level2-li  last'><a href="/topics/2660-white-papers" class="link1">White Papers</a></li></ul></li><li class='level1-li  '><a href="/directories" class="link2">Directories</a><ul class='level2'><li class='level2-li first '><a href="/directories/2169-buyer-s-guide" class="link1">Buyers Guide</a></li><li class='level2-li  '><a href="/directories/7376-dairy-plants-usa" class="link1">Dairy Plants USA</a></li><li class='level2-li  last'><a href="/videos?bctid=4897675902001" class="link1">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/associations" class="link1">Associations</a></li><li class='level2-li  '><a href="/events" class="link1">Calendar of Events</a></li><li class='level2-li  '><a href="/classifieds" class="link1">Classifieds</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com" class="link1" target="_blank">Market Research</a></li><li class='level2-li  '><a href="/products" class="link1">Dairy Foods Store</a></li><li class='level2-li  '><a href="/FISADistributorGuide" class="link1">FISA Distributor Guide</a></li><li class='level2-li  '><a href="/interactive-spotlights" class="link1">Interactive Product Spotlights</a></li><li class='level2-li  '><a href="/Dairy-Industry-Supplier-Spotlights" class="link1">Supplier Spotlights</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com" class="link1" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/topics/2657-tradeshow-events-calendar" class="link1">Tradeshow and Events </a></li><li class='level2-li  last'><a href="/topics/7371-dairy-facts-and-stats" class="link1">Dairy Facts &amp; Stats</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/dairy-foods/" class="link2">Advertise</a></li><li class='level1-li  last'><a href="#" class="link2">Subscribe</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link1" target="_blank">Print Edition Subscriptions</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link1" target="_blank">Digital Edition Subscriptions</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">Dairy Product Innovations eNewsletter</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP7083_DAIRYF528create&amp;pk=RHOME" class="link1">Online Registration</a></li><li class='level2-li  '><a href="/customerservice" class="link1">Subscription Customer Service</a></li><li class='level2-li  '><a href="/connect" class="link1">Connect with Dairy Foods</a></li><li class='level2-li  last'><a href="/apps" class="link1">Mobile App</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Functional dairy: Formulating energy into dairy foods </div>
    

    

    <span class="topics"><a href="/topics/2633-ingredients-for-dairy-processors" class="topic">Ingredients for Dairy Processors</a></span>

    


    <h1 class="headline">Functional dairy: Formulating energy into dairy foods </h1>

      <h2 class="sub-headline">Many energy drinks are burdened with ingredients consumers don’t recognize or can’t pronounce but they understand ‘dairy.’ The road to developing dairy-based energy beverages may one day lead to ‘energy cheese’ snacks.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.dairyfoods.com/ext/resources/DF/2017/May/DF0517-Functional-Ingredients-img.jpg?1494342657); background-size: cover"><img alt="energy drinks" src="//www.dairyfoods.com/ext/resources/DF/2017/May/DF0517-Functional-Ingredients-img.jpg?1494342657" /></div>

      <figcaption class="article-featured-image__caption"><p>Flavored dairy beverages (whether cultured or not) seem to be &ldquo;the best vehicles&rdquo; for energy drinks. Dairy processors can blend milk with juice or they can make energy drinks with milk powders. iStock photo courtesy of DuPont</p>
</figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">May 9, 2017</div>

        <div class="author"><a href="/authors/1879-kimberly-decker">Kimberly Decker</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/1414-energy-drinks">energy drinks</a>  /  <a href="/keywords/1185-functional-ingredients">functional ingredients</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Euromonitor data confirm what many of us already knew: Energy beverages are going gangbusters. Sales topped $11.1 billion and two billion liters in 2016.</p>

<p>But dairy processors could be forgiven for seeing a cloud behind the silver lining. You&rsquo;d be hard-pressed to find many dairy-based drinks contributing to energy&rsquo;s success. American shelves may boast of some 400-plus energy drinks from more than 200 different brands, but &ldquo;the development of dairy-based energy drinks lags far behind these numbers,&rdquo; said Jonathan Hopkinson of DuPont Nutrition &amp; Health, New Century, Kan.</p>

<p>&ldquo;By its nature, dairy is key to delivering energy,&rdquo; said Denis Neville, CEO, CoreFX Ingredients,Chicago.</p>

<p>But for whatever reason, dairy brands have yet to take full advantage of the promise that dairy-based energy formulation represents. That may soon change, as this is one oversight that&rsquo;s easy to rectify.</p>

<p>&ldquo;Dairy is an ideal energy-delivery system,&rdquo; Neville said. Fortifying it with ingredients to enhance that asset &ldquo;only improves dairy&rsquo;s overall energy profile.&rdquo;</p>

<h4><strong>An eager, but tired, audience</strong></h4>

<p>According to Future Market Insights analysis, the audience for energy drinks looks ready to double by 2018. And among the drinks&rsquo; fans is a core of consumers that any dairy brand would be happy to claim: males between the ages of 18 and 34.</p>

<p>Suvash Kafley of Milk Specialties Global, Eden Prairie, Minn., said young men use most of the energy drinks, &ldquo;and one-third of teens are consuming energy drinks, according to a recent NCCIH report.&rdquo;</p>

<p>But they are not the only ones running a serious energy deficit and running to energy drinks for relief.</p>

<p>&ldquo;Consumer research shows that about one-third of the U.S. population is concerned about fatigue and looking to enhance their energy throughout the day,&rdquo; said Jon Peters, president, Beneo Inc., Morris Plains, N.J.</p>

<p>DuPont Nutrition &amp; Health&rsquo;s research found &ldquo;tiredness&rdquo; among the top-three health concerns cited across all consumer segments surveyed, said Hopkinson, DuPont&rsquo;s senior applications scientist.</p>

<p>While Americans seek clean labels on their foods and beverages, many energy beverages struggle under the weight of an &ldquo;inherently unnatural&rdquo; reputation, Peters said.</p>

<p>That could slow growth in the energy drinks sector.</p>

<h4><strong>Clean energy</strong></h4>

<p>This is where dairy comes in. Thanks to its &ldquo;natural and wholesome reputation, consumers who avoid energy drinks may find dairy-based energy products more appealing,&rdquo; said Alison Raban, a certified food scientist with BI Nutraceuticals, Long Beach, Calif.</p>

<p>And where does dairy&rsquo;s clean energy come from? Technically speaking, it comes from the bonds holding together the fat, carbohydrates and protein that are dairy&rsquo;s macronutrients. These bonds are storage sites for dairy&rsquo;s chemical energy, and digestion is ultimately a complex series&nbsp; of reactions that transfer chemical energy from the bonds to our cells, where it does the work of keeping us running.</p>

<p>&ldquo;The molecules that most efficiently store this energy are fats and carbohydrates,&rdquo; Hopkinson noted. And though fats store more energy per gram than do carbohydrates &mdash; 9 kcal for the former compared to 4 kcal for the latter &mdash; our bodies more easily and rapidly harvest carbohydrate energy, with glucose&rsquo;s energy the most easily harvested of all.</p>

<p>While fat and protein are wholly legitimate energy sources, carbohydrates, Peters said, &ldquo;play the most important role in the human diet, qualitatively and quantitatively.&rdquo;</p>

<h4><strong>Smarter carbs</strong></h4>

<p>Yet, as we&rsquo;re increasingly learning, all carbohydrates aren&rsquo;t created equal. Thus a key consideration in choosing a carbohydrate for energy-beverage formulation &ldquo;is just how fast the developer would like the consumer to feel the energy,&rdquo; Hopkinson said.</p>

<p>This speed of energy release roughly translates to glycemic index, and high-GI sugars like glucose, at 100, yield their energy most rapidly, while low-GI options (like fructose, near the bottom at 15) mete it out more slowly.</p>

<p>Isomaltulose, a natural carbohydrate that Beneo derives from sugar beet, has a unique molecular structure that allows it to release its energy &ldquo;in a steadier and more sustained way,&rdquo; Peters said. Specifically, the bond linking the disaccharide&rsquo;s glucose and fructose monomers &ldquo;is much stronger,&rdquo; as he put it, so the body digests it &ldquo;fully yet slowly.&rdquo;</p>

<p>With a low glycemic index, Beneo&rsquo;s branded ingredient&nbsp; causes neither blood glucose nor insulin levels to spike or plummet, and its hardy molecular structure renders it highly process-stable in dairy, with almost no hydrolysis or browning, even in products subjected to UHT processing.</p>

<h4><strong>Stimulating discussion</strong></h4>

<p>But while consumers largely get the concept of caloric energy, this &ldquo;is not what most people think of when you ask them about the relationship of food &mdash; especially energy beverages &mdash; to their own energy,&rdquo; Hopkinson said. &ldquo;They think about energy in terms of vitality, liveliness, spirit, enthusiasm. These are observational terms.&rdquo;</p>

<p>The ability to observe that vitality is most pronounced following the ingestion of caffeine.</p>

<p>As Raban noted, &ldquo;Coffee and tea, both caffeine-containing beverages, have been consumed by humans for millennia, and this has led to the widely known connection between caffeine and energy.&rdquo;</p>

<p>But with caffeine, the feeling actually comports with the science, as the compound&rsquo;s stimulant effects are well understood. In addition to being a stimulant, Hopkinson said, caffeine &ldquo;causes our bodies to convert fat stores into glycogen, which is the carbohydrate that muscles use for energy. It also imitates epinephrine, the fight-or-flight hormone, causing many physiological effects, including increased heart rate, increased muscle tone and, again, greater availability of glycogen.&rdquo;</p>

<p>The problem with caffeine, though, is that many conventional sources leave consumers with &ldquo;jittery side effects,&rdquo; Raban said, which may be why her team has &ldquo;recently experienced a spike in interest in new forms and sources of caffeine. For beverage use, they offer several water-soluble botanical extracts containing the compound.</p>

<p>Scott Smith of Taiyo International, Minneapolis, wagers that dairy brands eager to enter the energy game may &ldquo;have been hesitant to take on the negatives associated with traditional ingredients offered for energy.&rdquo; His company&rsquo;s solution is a whole green coffee powder.</p>

<p>Originally developed by GoBean USA (Taiyo partnered with GoBean and Wellington Foods in spring 2017 to be the product&rsquo;s exclusive distributor), the ingredient is a whole unroasted bean that &ldquo;delivers all the benefits of the coffee bean (not just caffeine) still bonded to the dietary fiber,&rdquo; Smith explained. When digested, the powder delivers a slow, steady release of energy over five to six hours.</p>

<p>Labeled &ldquo;whole green coffee beans,&rdquo; the ingredient fits today&rsquo;s clean-caffeine imperatives. The fine-mesh form can be used in dairy and juice applications with slight viscosity, and in smoothies, protein shakes and similar beverages, Smith said.</p>

<h4><strong>Protein-powered energy</strong></h4>

<p>Protein is a widely acknowledged energy source. While it may trail carbohydrates for easy energy access, protein (dairy protein in particular) is still &ldquo;packed with beneficial nutrition,&rdquo; said Kafley of Milk Specialties Global. Milk protein delivers all nine essential amino acids, while also conferring satiety and supporting muscle and bone health.</p>

<p>Nevertheless, he cautioned, &ldquo;You still need to watch energy-protein drinks for added sugar. Quality protein energy applications are the best option for consumers, versus a burst of energy or a sugar-packed option that provides only a quick energy fix. You&rsquo;re much less likely to feel a sugar crash, and your muscles are being nourished.&rdquo;</p>

<h4><strong>Where to next?</strong></h4>

<p>The consensus is that &ldquo;flavored dairy beverages, whether cultured or not, seem the best vehicles&rdquo; for dairy-based energy, Hopkinson said. Diving into the application pool even further, Raban pointed to milk-based coffee drinks as the killer app.</p>

<p>&ldquo;Just look at the explosive growth in cold-brew and &lsquo;nitro&rsquo; ready-to-drink coffee beverages,&rdquo; she said. Built-in familiarity with the coffee-and-milk pairing renders the addition of energy ingredients a logical extension, and though &ldquo;there&rsquo;ve been numerous new products featuring plant-based milk alternatives,&rdquo; she said, &ldquo;very few have featured dairy and coffee options with energy or caffeine claims.&rdquo;</p>

<p>Beyond beverages, &ldquo;the next step would probably be yogurt,&rdquo; Raban continued. Though increasingly eaten as a snack, it has a history as a breakfast food, and &ldquo;there&rsquo;s already a link between morning, energy and yogurt,&rdquo; she said. Even better, &ldquo;the popularity of yogurt-based shakes and smoothies provides an opportunity to build on something familiar.&rdquo;</p>

<p>Peters posited that &ldquo;items like on-the-go breakfast yogurts and yogurt beverages&rdquo; are &ldquo;perfect fits&rdquo; for dairy and energy formulation.</p>

<p>Hopkinson urged formulators not to forget about &ldquo;small energy shots,&rdquo; which he said &ldquo;are also popular. Perhaps a product could be formulated based on yogurt, with probiotics and high sugar levels with caffeine and herbals that could be consumed in one quick mouthful for a midafternoon boost.&rdquo;</p>

<p>If shots aren&rsquo;t your style, how about a coffee-flavored, high-sugar ice cream mix-like beverage? Hopkinson said this drink &ldquo;could use glucose as the sweetener and whole milk for sustained energy and perhaps B vitamins.&rdquo;</p>

<p>That doesn&rsquo;t surprise Raban.</p>

<p>&ldquo;With today&rsquo;s consumers,&rdquo; she said, &ldquo;the sky&rsquo;s the limit. Who knows where the market will take us. In a few years, we may all be writing about how energy cheese is the &lsquo;new energy drink&rsquo;!&rdquo;&nbsp; &nbsp;</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Did you enjoy this article? <strong><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=WARTCL" target="_blank">Click here</a></strong> to subscribe to <em>Dairy Foods</em>&nbsp;print Magazine. <a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=WARTCL" target="_blank">Click here</a> to subscribe to our digital edition.</p>
      </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/1879-kimberly-decker">Kimberly Decker</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="http://www.dairyfoods.com/articles/92262-seasonal-limited-time-offers-create-excitement-with-dairy-foods-beverages" rel="">Seasonal, limited-time offers create excitement with dairy foods, beverages</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.dairyfoods.com/blogs/14-dairy-foods-blog/post/92226-on-the-trail-of-acacia-gum-part-3-how-is-an-acacia-orchard-like-a-vineyard" rel="">On the trail of acacia gum: Part 3. How is an acacia orchard like a vineyard?</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.dairyfoods.com/blogs/14-dairy-foods-blog/post/92225-on-the-trail-of-acacia-gum-part-2-a-visit-to-the-orchard" rel="">On the trail of acacia gum: Part 2. A visit to the orchard</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.dairyfoods.com/blogs/14-dairy-foods-blog/post/92214-on-the-trail-of-acacia-gum-from-senegal-to-your-ice-cream-cone" rel="">On the trail of acacia gum: from Senegal to your ice cream cone</a></h2>
	  </div>
</div>


      </div>

        <div class="article-author-bio">
    <div class="records">
        <div class="record">

        </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/articles/91139-functional-ingredients-benefit-dairy-products" title="Functional ingredients benefit dairy products ">Functional ingredients benefit dairy products </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/articles/89529-functional-ingredients-boost-the-health-and-nutrition-of-dairy-foods" title="Functional ingredients boost the health and nutrition of dairy foods">Functional ingredients boost the health and nutrition of dairy foods</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/articles/91775-can-functional-ingredients-fit-in-a-clean-label-world" title="Can functional ingredients fit in a clean label world?">Can functional ingredients fit in a clean label world?</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/articles/91823-enzymes-and-cultures-are-dairy-foods-great-warriors" title="Enzymes and cultures are dairy foods&#x27; great warriors ">Enzymes and cultures are dairy foods&#x27; great warriors </a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/products/560-dairy-microbiology-a-practical-approach" title="Dairy Microbiology: A Practical Approach">Dairy Microbiology: A Practical Approach</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/products/567-dairy-foods-annual-buyers-guide-and-sourcebook" title="Dairy Foods Annual Buyers&#x27; Guide and Sourcebook">Dairy Foods Annual Buyers&#x27; Guide and Sourcebook</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/products/531-missing-headline" title="Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition">Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/products/530-bioactive-components-in-milk-and-dairy-products" title="Bioactive Components in Milk and Dairy Products">Bioactive Components in Milk and Dairy Products</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/events/1150-bringing-cultured-products-to-market-trends-in-sugar-formulations-processing-packaging-and-marketing" title="Bringing Cultured Products to Market: Trends in Sugar, Formulations, Processing, Packaging and Marketing">Bringing Cultured Products to Market: Trends in Sugar, Formulations, Processing, Packaging and Marketing</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/events/870-dfw-food-and-dairy-expert-meeting" title="DFW FOOD and DAIRY Expert Meeting">DFW FOOD and DAIRY Expert Meeting</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/events/1205-understanding-dry-dairy-ingredients-reconstitution-for-optimal-use-in-food-and-beverage-applications-ingredient-considerations-and-process-solutions" title="Understanding Dry Dairy Ingredients Reconstitution for Optimal Use in Food and Beverage Applications: Ingredient Considerations and Process Solutions">Understanding Dry Dairy Ingredients Reconstitution for Optimal Use in Food and Beverage Applications: Ingredient Considerations and Process Solutions</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.dairyfoods.com/events/608-gfsi-certification-and-adoption-how-it-applies-to-the-cheese-dairy-industry" title="GFSI Certification and Adoption - How it applies to the Cheese &amp; Dairy Industry">GFSI Certification and Adoption - How it applies to the Cheese &amp; Dairy Industry</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyer-s-guide/listing/8278-edlong-dairy-technologies" target="_blank" title="Edlong Dairy Technologies">Edlong Dairy Technologies</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/7376-dairy-plants-usa/listing/10059-dairy-farmers-of-america-kansas-city-mo" target="_blank" title="Dairy Farmers of America (Kansas City, MO)">Dairy Farmers of America (Kansas City, MO)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/7376-dairy-plants-usa/listing/10002-welcome-dairy-inc" target="_blank" title="Welcome Dairy Inc.">Welcome Dairy Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/7376-dairy-plants-usa/listing/9906-sweet-valley-farm-dairy" target="_blank" title="Sweet Valley Farm Dairy">Sweet Valley Farm Dairy</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1494309505" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/92273-functional-dairy-formulating-energy-into-dairy-foods/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="tV238iCl0HWk0SJcuKH+I/u1WVW0RVET+CSn9xx0k2o=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$(document.body).append($('#report-abusive-comment-form'));
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link2" target="_blank">Print Edition Subscriptions</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link2" target="_blank">Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/eNewsletters" class="link2">Dairy Product Innovations eNewsletter</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP7083_DAIRYF528create&amp;pk=RHOME" class="link2">Online Registration</a></li><li class='level1-li  '><a href="/customerservice" class="link2">Subscription Customer Service</a></li><li class='level1-li  '><a href="/connect" class="link2">Connect with Dairy Foods</a></li><li class='level1-li  last'><a href="/apps" class="link2">Mobile App</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-carousel="true"
    data-playlist-id="1092818670001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/DF_video-logo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="0"
    data-max-videos-visible="4" >
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    


    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/directories/7376-dairy-plants-usa" target="_blank"><img src="/ext/resources/Custom_Boxes/DF_DairyPlantsUSA_360.jpg" /></a>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">May 24, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.dairyfoods.com/events/1225-cultured-dairy-product-innovations-flavors-formats-and-packaging" class="url" title="Cultured dairy product innovations: flavors, formats and packaging">Cultured dairy product innovations: flavors, formats and packaging</a></h2>
          <div class="abstract description featured-upcoming-events__description">Yogurt and cottage cheese are high-protein foods finding favor with consumers. Along with cream cheese and sour cream, these cultured dairy foods take well to flavors. Dairy processors are also addressing the snacking trend with grab-and-go packages.</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">June 13, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.dairyfoods.com/events/1069-membrane-technology-forum" class="url" title="Membrane Technology Forum">Membrane Technology Forum</a></h2>
          <div class="abstract description featured-upcoming-events__description"><p><img alt="MembraneTechLogo_130x31.jpg" src="/ext/resources/DF/MTF-Logo/MembraneTechLogo_130x31.jpg" style="width: 130px; height: 31px;" /></p>

<p>The 2017 Membrane Technology Forum will&nbsp;bring you a unique and intimate environment dedicated to the exchange of ideas on membrane technologies and their applications. This year the Membrane Technology Forum is moving to downtown Minneapolis!</p>
</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="http://www.dairyfoods.com/events" class="more">View All</a>
        <a href="http://www.dairyfoods.com/events/new" class="more">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Butter</h3>


  <form accept-charset="UTF-8" action="/polls/91/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="SmcYrsBjL90VVPYvWrmBVBMVrD40fybSHmAPXSLgJ4o=" /></div>
      <div class="question">What&#x27;s your favorite style of butter?</div>
      <div class="answers">
        <div class="answer">
          <span><input id="question_111_answer_691" name="question[111][answer]" type="radio" value="691" /></span>
          <label for="question_111_answer_691">European-style sticks</label>
        </div>
        <div class="answer">
          <span><input id="question_111_answer_696" name="question[111][answer]" type="radio" value="696" /></span>
          <label for="question_111_answer_696">American-style sticks</label>
        </div>
        <div class="answer">
          <span><input id="question_111_answer_695" name="question[111][answer]" type="radio" value="695" /></span>
          <label for="question_111_answer_695">Butter blends</label>
        </div>
        <div class="answer">
          <span><input id="question_111_answer_694" name="question[111][answer]" type="radio" value="694" /></span>
          <label for="question_111_answer_694">Whipped, spreadable </label>
        </div>
        <div class="answer">
          <span><input id="question_111_answer_693" name="question[111][answer]" type="radio" value="693" /></span>
          <label for="question_111_answer_693">Flavored</label>
        </div>
        <div class="answer">
          <span><input id="question_111_answer_692" name="question[111][answer]" type="radio" value="692" /></span>
          <label for="question_111_answer_692">Non-dairy alternative</label>
        </div>
      </div>
    <input class="button" name="commit" type="submit" value="Submit" />
</form>
  <a href="/polls/91-butter/results" class="first more">View Results</a>
  <a href="http://www.dairyfoods.com/polls" class="more">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/550-tharp---young-on-ice-cream--an-encyclopedic-guide-to-ice-cream-science-and-technology" class="featured-product__thumbnail"><img alt="Tharp &amp; Young on Ice Cream: An Encyclopedic Guide to Ice Cream Science and Technology" src="//www.dairyfoods.com/ext/resources/images/products/2016/thumb/icecream.gif?1464833083" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/550-tharp---young-on-ice-cream--an-encyclopedic-guide-to-ice-cream-science-and-technology" class="featured-product__headline-link">Tharp &amp; Young on Ice Cream: An Encyclopedic Guide to Ice Cream Science and Technology</a>
        </h1>

          <div class="featured-product__teaser"><p>
	An at once an all-inclusive guide to the meaning of hundreds of technical terms and ideas needed for ice cream manufacturing, as well as a practical introduction to the ingredients, freezing methods, flavoring, and packaging of ice cream, sherbet, sorbet, gelato, frozen yogurts, novelties and many other kinds of frozen desserts.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <center>
<a href="/events" target="_blank"><img src="/ext/resources/Custom_Boxes/event_flag360.png" /></a><br>

	<a href="/best-new-dairy-products-of-2016"><img  src="/ext/resources/Custom_Boxes/2016/Top2016-content2.jpg" alt="dairy foods best new dairy products" /></a></center>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.dairyfoods.com/publications/3-dairy-foods-magazine">Dairy Foods Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.dairyfoods.com/publications/3" title="Dairy Foods Magazine"><img alt="dairy foods may 2017" border="0" height="240" src="//www.dairyfoods.com/ext/resources/DF/2017/May/df0517Cover-180.jpg?1494343063" width="180" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.dairyfoods.com/publications/3">2017 May</a></h1>
          <div class="current-editions__teaser"><p>The &#39;all about ingredients&#39; issue. Plus a visit with Jonny Pops, makers of all-natural ice cream pops.</p></div>

        <a href="http://www.dairyfoods.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/dairy-foods/" class="link1" target="_blank">Media Kit</a></li><li class='level2-li  '><a href="/contactus" class="link1">Contact Staff</a></li><li class='level2-li  '><a href="http://www.bnpmedia.com/reprints" class="link1" target="_blank">Order Reprints</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental</a></li><li class='level2-li  '><a href="/food-beverage-packaging-group" class="link1">Food | Beverage | Packaging Group</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">Newsletter</a></li><li class='level2-li  '><a href="/publications/3" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/publications/3/editions/1206" class="link1">Archives</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP6821_Jdnew?pk=W.HOME
" class="link1" target="_blank">Subscribe</a></li><li class='level2-li  '><a href="/wantmore" class="link1">Want More?</a></li><li class='level2-li  last'><a href="/privacy" class="link1">Privacy Policy</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Helpful Links</a><ul class='level2'><li class='level2-li first '><a href="/Dairy-100" class="link1">Dairy 100 List</a></li><li class='level2-li  '><a href="/dairyplantsusa" class="link1">Dairy Plants USA Database</a></li><li class='level2-li  '><a href="http://www.nass.usda.gov/Statistics_by_Subject/index.php" class="link1" target="_blank">Dairy Prices</a></li><li class='level2-li  '><a href="http://www.fda.gov/Food/GuidanceRegulation/FederalStateFoodPrograms/ucm2007965.htm" class="link1" target="_blank">Interstate Milk Shippers List</a></li><li class='level2-li  '><a href="/articles/83208-milk-pasteurization-the-effects-of-time-and-temperature" class="link1">Milk Pasteurization: The Effects of Time and Temperature</a></li><li class='level2-li  '><a href="http://www.ncims.org/" class="link1" target="_blank">National Conference on Interstate Milk Shipments</a></li><li class='level2-li  '><a href="http://www.fda.gov/downloads/Food/FoodSafety/Product-SpecificInformation/MilkSafety/NationalConferenceonInterstateMilkShipmentsNCIMSModelDocuments/UCM209789.pdf" class="link1" target="_blank">Pasteurized Milk Ordinance</a></li><li class='level2-li  last'><a href="http://milkfacts.info/Milk%20Processing/Standards%20of%20Identity.htm" class="link1" target="_blank">Standards of Identity for Dairy Products</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1">Videos</a></li><li class='level2-li  '><a href="/media/podcasts" class="link1">Podcasts</a></li><li class='level2-li  '><a href="/behindthescenes" class="link1">Behind the Scenes</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Galleries</a></li><li class='level2-li  '><a href="/periodic-table-of-Dairy-Foods" class="link1">Periodic Table of Dairy Foods</a></li><li class='level2-li  '><a href="/polls" class="link1">Monthly Poll Question</a></li><li class='level2-li  last'><a href="/topics/7371-dairy-facts-and-stats" class="link1">Dairy Facts &amp; Stats</a></li></ul></li><li class='level1-li  last'><a href="#" class="link2">Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/best-new-dairy-products-of-2014" class="link1">Best of 2014</a></li><li class='level2-li  '><a href="/articles/90130-shamrock-farms-high-protein-rockin-refuel-lean-builder-milk-tops-the-dairy-foods-poll" class="link1">Best of 2013</a></li><li class='level2-li  '><a href="/favorite-products-2013-winners" class="link1">First Half Favorites: 2013</a></li><li class='level2-li  '><a href="/best-new-dairy-products-of-2012" class="link1">Best of 2012</a></li><li class='level2-li  '><a href="/articles/91894-the-2016-dairy-100-go-shopping" class="link1">2016 Dairy 100</a></li><li class='level2-li  '><a href="/articles/91308-nestle-dean-saputo-are-north-americas-largest-dairies" class="link1">2015 Dairy 100</a></li><li class='level2-li  '><a href="/ext/resources/files/2014-Dairy100-Table-links-REVISED.pdf" class="link1">2014 Dairy 100</a></li><li class='level2-li  '><a href="/ext/resources/files/Dairy100-Table-ONLINE.pdf" class="link1">2013 Dairy 100</a></li><li class='level2-li  '><a href="/topics/2712-top-100" class="link1">Dairy 100 Articles</a></li><li class='level2-li  '><a href="/dairy-state-of-the-industry-2016" class="link1">2016 State of the Industry Report</a></li><li class='level2-li  '><a href="/dairy-state-of-the-industry-2015" class="link1">2015 State of the Industry Report</a></li><li class='level2-li  '><a href="/dairy-state-of-the-industry-2014" class="link1">2014 State of the Industry Report</a></li><li class='level2-li  last'><a href="/dairyindustryoutlook" class="link1">2013 State of the Industry Report</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1494309506" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1494309505" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1494309505" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.dairyfoods.com/articles/log_view/92273");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1494309506" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<iframe width="0" height="0" name="Trade Desk Tracking - IP1714511_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/9wnvf1m/iframe"></iframe>

<iframe width="0" height="0" name="Trade Desk Tracking - IP1714348_Food Processing Suppliers RT_Core" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/3jibn5p/iframe"></iframe>

<!-- Tag for Activity Group: IP159585 BNP, Activity Name: Dairy Foods~IP159585, Activity ID: 2801296 -->
<!-- Expected URL: http://www.dairyfoods.com/ -->

<!--
Activity ID: 2801296
Activity Name: Dairy Foods~IP159585
Activity Group Name: IP159585 BNP
-->

<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=dairy0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=dairy0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'ca7e52af-10e5-41ba-9dff-d91d0fc2b23b',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

